Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

1

Freitag, 5. Juli 2013, 19:28

Auto bockt zwischen 1000 und 2500 Touren

Hey
Ich bin neu hier also stelle ich mich mal vor
Ich heiße Jens und fahren seid 6 Monaten mein ersten Audi
Mein Auto ist ein A6 4B 2,4 V6 02.1998.

so und jetzt zu meinem Problem

Seid zwei Tagen Bockt er bis ca.2500 Touren rum mal mehr mal weniger aber nie über 3000 Touren.
Morgens läuft er wie ein Uhrwerk ohne Macken.

Vor ca 30 Minuten hat er es wieder gemacht dann habe ich mal den Stecker vom Luftmegenmesser gezogen und hat sich nix verändert wo ich den Stecker wieder drauf gesteckt habe ging der Wagen aus.
Das habe ich drei mal gemacht und Er ging immer wieder aus wenn ich den Stecker drauf gesteckt habe.

Ach FS habe ich gemacht wurden kleine Fehler angezeigt.

Ich hoffe Ihr könnt mir helfen.

Gruß,Jens


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 545 158

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Freitag, 5. Juli 2013, 19:40

Was für Macken genau sind es ausser die Rechtschreibung ;)

bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

3

Freitag, 5. Juli 2013, 19:49

Ja bockt halt aber nie Morgens.
Manchmal denke ich das er Fehlzündungen hat.
Aber ab 300 Umdrehung zieht er voll durch ohne irgendwelche Macken.

Ist es normal das er aus geht wenn ich den Stecker vom Luftmassenmesser wieder drauf stecke ?


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 545 158

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

4

Freitag, 5. Juli 2013, 19:58

Bevor wir weiter machen, bitte ich Dich die Daten mal zu überdenken.Achte auf die richtige Schreibweise. Denn wenn er ab 300 Touren gut läuft ist alles I.O. (ich weiss das Du evtl. 3000min meinst) Was ein guter Hinweis ist das Dein Fehlerspeicher leer ist und das er aus geht nach dem man den LMM abzieht/ansteckt ist nicht I.O. Er sollte beim abziehen meckern und beim anstecken wieder richtig regeln.

bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

5

Freitag, 5. Juli 2013, 20:07

Ja so kenne ich das auch das man es merkt und bei drauf stecken wieder richtig läuft.
Meinst Du mein LMM hat ein weg ?

Das er deshalb die Mucken macht.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 545 158

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

6

Freitag, 5. Juli 2013, 21:16

Du könntest die Motorabdeckung abnehmen und alle Unterdruckschläuche auf Dichtheit prüfen. Undichtheiten in diesen Bereichen sind oft eine Ursache für unruhigen Leerlauf.


bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

7

Freitag, 5. Juli 2013, 21:22

Es sind ja zwei Stecker einer geht zum LMM und einer zu so einer kleinen Dose.

Wenn ich den an der Dose ziehe passiert nix.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 545 158

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

8

Freitag, 5. Juli 2013, 21:58

Diesen hier.
»audi quattro 1998« hat folgendes Bild angehängt:
  • LMM.jpg

bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

9

Samstag, 6. Juli 2013, 16:17

Genau bei mir sieht er halt anders aus.
Wenn ich den Stecker ziehe passiert nix wenn ich den Stecker wieder Drauf stecke geht der Wagen aus.

Ich bin der Meinung das mein Auto beim Beschleunigen wenn er bockt Fehlzündungen hat.


bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

10

Samstag, 6. Juli 2013, 19:29

Habe ebend mal den Stecker vom LMM abgezogen und bin ne Runde gefahren.
Fährt sich als ob der Stecker drauf ist.

Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 341 794

Nächstes Level: 369 628

  • Nachricht senden

11

Samstag, 6. Juli 2013, 20:24

Ich hatte das Problem auch, das er am bocken war.
Wenn er kalt war, war alles in Ordnung, nur wenn er anfing betriebstemperatur zu haben fing es an mit bocken und fehlzündungen.
Bei mir war ein Zündkabel defekt, sprich hatte ein kleines Loch.
Wenn er kalt war, war das Gummi sozusagen zu, wenn er warm wurde dehnte sich das Gummi und das loch ging auf und der Funke sprang dann an den Motor.

Vielleicht hilft es dir ja weiter...:)

Gesendet von meinem LT30p mit Tapatalk 2


bjens

Anfänger

  • »bjens« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 4B 2,4 V6 02/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 193

Nächstes Level: 13 278

  • Nachricht senden

12

Samstag, 6. Juli 2013, 21:34

Ja habe mir das alles von deinem Problem durch gelesen.
Passt wirklich alles läuft auch sehr unruhig im leerlauf halt einbisschen wie ein Trecker.

Was ich aber nicht verstehe warum er genauso läuft ob der LMM angeschloss ist oder nicht.

Und warum mir das Auto aus geht wenn ich den Stecker vom LMM wieder drauf stecke.


Stefan.S

Silver User

  • »Stefan.S« ist männlich
  • »Stefan.S« ist ein verifizierter Benutzer

Beiträge: 189

Fahrzeug: A6 4B 2,8 V6 07/98

EZ: 01.07.1998

MKB/GKB: ALG / DEU

Wohnort: Hungen

Level: 31

Erfahrungspunkte: 341 794

Nächstes Level: 369 628

  • Nachricht senden

13

Montag, 8. Juli 2013, 18:20

Hi,

bist mit deinem Problem schon weitergekommen?

Das mit dem LMM hatte ich bei mir aber auch, das er dann ausging.
Werde den wohl bei Gelegenheit auch mal tauschen.

Muss aber wohl erstmal mein steuergerät tauschen, da sich die DK mit Händen und Füssen wehrt die Grundeinstellung zu erreichen und er dadurch auch nicht mehr so schalten will wie ich es gewohnt bin.

Gesendet von meinem LT30p mit Tapatalk 2


JayJayS

Haudegen

Beiträge: 940

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Jena

Level: 45

Erfahrungspunkte: 4 412 371

Nächstes Level: 5 107 448

  • Nachricht senden

14

Montag, 8. Juli 2013, 22:56

Hast du schon mal die Motorabdeckung runtergeschraubt und die Kurbelgehäuseentlüftung überprüft?
Die ist (zumindest beim 2,8er) aus Kunststoff, wird mit der Zeit spröde und bricht dann ganz gern auch mal...
Dann zieht er dort Falschluft was sich im Leerlauf und unterem Drehzahlbereich bemerkbar macht.
Beim Kaltstart ist das Kraftstoff-Luft-Gemisch fetter und die Falschluft wird kompensiert (zumindest im Sommer)...
Sommer: Audi A6 Avant C5 1,8T
Winter: Audi A4 Avant B5 2,8 Quattro
Hobby: Audi 80 B3 Limo

S-Edition Frontschürze für Audi A6 C5/4B