Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

maehwald

Neuling

  • »maehwald« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 2.5 TDI Quattro, 02/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 220

Nächstes Level: 13 278

  • Nachricht senden

1

Freitag, 17. Mai 2013, 21:14

Kaum Leistung wenn Auto ne Weile stand

Servus,

hätte noch ein kleines Anliegen.
Immer wenn mein Audi über Nacht oder auch am Tag wenn ich beim Arbeiten bin steht, dann hab ich beim losfahren und den ersten Kilometer irgendwie Probleme mit der Gasannahme.
Der Karren reagiert kaun aufs Gaspedal, am besten geht im Standgas, komm manchmal fast nicht vom Fleck.
Auto: Audi A6 2.5 TDI Avant Quattro, mit Tiptronic.

Kann mir da jemand sagen an was das liegen könnte?

Danke


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 437 977

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

2

Freitag, 17. Mai 2013, 22:57

Wie ist denn der Startvorgang ? (nach längerer Standzeit)

Nur bei kaltem Motor, oder auch nach 5min zum Bäcker Brötchen holen und wieder weiter.

maehwald

Neuling

  • »maehwald« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 2.5 TDI Quattro, 02/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 220

Nächstes Level: 13 278

  • Nachricht senden

3

Samstag, 18. Mai 2013, 20:04

Hi,

ne ist nur wenn das Auto länger steht, also über nacht oder nach dem Arbeiten.

Wenn ich fahre und anhalte, kann ich problemlos wieder weiterfahren.


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 437 977

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

4

Samstag, 18. Mai 2013, 22:36

Ich fragte weil beim Diesel der Druck eine wichtige Rolle spielt. Da Deiner nach längerer Standzeit diesen evtl. verliert könnte die Ursache an der Dieselpumpe oder der Einspritzpumpe direkt liegen. Ich weiss nicht wo man beim A6 die Dieselleitung im Motorraum ersehen kann. Dort sollte man Luftbläschen sehen nach dem Starten. (klar besser wenn nicht)

Wenn ja dann ab da in Richtung Dieselpumpe eine Undichtigkeit oder fehlerhafte Pumpe. Wenn nein dann im ungünstigsten Fall an der Einspritzpumpe. Fehlerspeicher auslesen ob der Probleme mit dem Druck hinterlegt hat, oder anderes.