Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

bjoern

Eroberer

  • »bjoern« ist der Autor dieses Themas

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 51 872

Nächstes Level: 62 494

  • Nachricht senden

1

Freitag, 17. Mai 2013, 08:32

Beenzinpumpe Jault zeitweise, A6 springt schlecht an Bj.97 ALG V6

Hi, ich habe einen A6 Bj.97 mit 2,8l. Quattro.
Die Benzinpumpe jault zeitweise. Anspringen tut er morgens leider auch immer schlechter...
Hat jemand da eine Information die mir weiterhelfen könnte ? Grüße


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 281 970

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

2

Freitag, 17. Mai 2013, 10:22

Hatte das gleiche Problem, damals bei meinem Passat V6 2,8L. Der Wagen hat zwei Benzinpumpen, wenn eine ausfällt, dann jault die andere.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

bjoern

Eroberer

  • »bjoern« ist der Autor dieses Themas

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 51 872

Nächstes Level: 62 494

  • Nachricht senden

3

Freitag, 17. Mai 2013, 12:40

Ach, he deshalb springt die Kiste auch so schlecht an zeitweise... Kann ich das irgendwie auslesen. Habe VAS5054 zu Hause.

Grüße und danke schonmal