Sie sind nicht angemeldet.

  • »NilsLuedemann« ist männlich
  • »NilsLuedemann« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Scheessel

Level: 20

Erfahrungspunkte: 23 671

Nächstes Level: 29 658

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 16. Mai 2013, 05:23

Nockenwellenversteller, Öldruckrückhalteventile, oder doch was anderes?

Moin!



Nachdem ich ja hier bei Euch schon viel gelesen habe über die
"Krankheiten" der V8 Motoren, hat mich bei meinem "Dicken" (AQJ, 250 KW,
283 TKM) nun auch das deutlich zu hörende Kaltstartrasseln ereilt.



Anhand meiner by Browse to Save">Handy-Videoaufnahme
würde ich gern ne Einschätzung von Euch (aufgrund Eurer selbst
gemachten Erfahrungen) haben, ob das Geräusch eher einem defekten
Nockenwellenversteller, oder den Ördruckrückhalteventilen, oder evtl.
etwas ganz anderem, z.B. dem Anlasser oder so zuzuordnen sein könnte...



Also, das Rasseln kommt NUR beim Kaltstart; mal nur ganz kurz, mal ne halbe Sekunde lang, auch mal gar nicht, oder, wie auf dem by Browse to Save">Video, nach 3 Tagen Standzeit sehr deutlich zu hören, und ca. 1 - 1,5 Sekunden lang zu hören.



Möchte dazu angeben, daß das Geräusch im Video extremst laut
rüberkommt, was aber auch einerseits dem Mikro im Handy, als auch
andererseits einem starken Hall geschuldet ist, da der Wagen in einer
Garage steht, wo jedes Geräusch aus dem Auto verstärkt wird - also ganz
so krass wie jetzt in dem Video zu hören ist, ist es jetzt zum Glück
nicht, aber eben doch schon nicht leise...



http://www.youtube.com/watch?v=ZDVr_D9We5k&feature=youtu.be



Was kann ich noch ergänzend für Angaben machen? Das Auto fährt
normal, macht sonst keine Zicken; der Verbrauch liegt im Normbereich,
und der Fehlerspeicher (gestern erst wieder wegen einer anderen Sache
ausgelesen) sagt nichts bez. Nockenwellenverstellung o.ä.



Aufgefallen ist mir beim groben Betrachten des Motors, daß er etwas
öl-schwitzig ist im rückwärtigen Bereich der Beifahrer-Zylinderbank
(Richtung Spritzwand) - konnte aber so nicht deutlicher erkennen, ob es
am NWV oder der Ventildeckeldichtung liegen könnte, dafür müsste ich mal
die Ansaugschlauchagen und den LMM abmontieren, um das besser zu
sehen...



Bin jedenfalls vorab schon mal dankbar für Euer Feedback!


  • »NilsLuedemann« ist männlich
  • »NilsLuedemann« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Scheessel

Level: 20

Erfahrungspunkte: 23 671

Nächstes Level: 29 658

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 17. Mai 2013, 11:28

Hallo, moin!

Wollt den Fred noch mal hochziehen... :-)

Schönes Wochenende!