Sie sind nicht angemeldet.

jackop

Neuling

  • »jackop« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 471

Nächstes Level: 17 484

  • Nachricht senden

1

Mittwoch, 15. Mai 2013, 16:46

Öltemperatur Geber 2,5L Diesel

Guten Tag werte Gemeinde,

mal wieder was neues beim Dicken...

neuerdings kommt immer im Display die Ölkanne mit dem Schriftzug "Sensor" und es piept und die Temp. Anzeige fällt auf null, es ist nicht immer,
manchmal fahr ich den ganzen Tag rum ohne Probleme dann an anderen Tagen geht das schon nach 5 Minuten Autofahrt los.

Nun dachte ich mir " OK machste einfach mal Stecker etc Sauber, vielleicht nur ein Wackelkontakt", da hab ich mal das " Ich helfe mir selbst " Buch zu rate gezogen,
dann die Überraschung bei dem 2,5L Diesel ( AKE BJ 2001 ) find ich niergends in den Explosionszeichnungen oder den Beschreibungen einen Öltemperatursensor nur einen Öldrucksensor...

Hat er keinen und holt sich das Signal woanders her wenn ja woher und was kann es sein, und falls doch wo sitzt dieser ?

Hab schon bißle hier und bei Google gesucht aber entweder find ich nur was über einen 2,8T Benziner oder alles mögliche an Angeboten von ebay..

Hat das schonmal jemand gehabt und kan mir helfen ?
Leistungseinbussen sind nicht spürbar und Fehlerspeicher konnte ich noch nicht auslesen.

LG Jackop


-Wolle-

Eroberer

  • »-Wolle-« ist männlich

Beiträge: 27

Fahrzeug: A6 4B 2.5TDI 06/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 33824 Werther

Level: 22

Erfahrungspunkte: 45 010

Nächstes Level: 49 025

  • Nachricht senden

2

Mittwoch, 15. Mai 2013, 18:39

Laut Zeichnung in der Akte sollte der Öltemperaturgeber so wie es aussieht in einer Leitung vom oder zum Turbo sitzen und schwarz, 2-polig (0-170°C) oder blau 1-polig (0-180°C) sein.

Gruß -Wolle-

jackop

Neuling

  • »jackop« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 471

Nächstes Level: 17 484

  • Nachricht senden

3

Mittwoch, 15. Mai 2013, 18:53

Danke für die schnelle Antwort welche Zeichnung meinst du kannst du die mir irgendwie Digital zukommen lassen oder nen Bild machen auf dem ich es ersehen könnte ?

Und in der Leitung.. ja Super man kommt ja auch so megagut an den Turbo ran grrrrrr jemand eine Vorstellung was das wenn es dazu kommen würde kostet ?

LG Jackop


jackop

Neuling

  • »jackop« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 471

Nächstes Level: 17 484

  • Nachricht senden

4

Donnerstag, 16. Mai 2013, 11:47

Dankeschön auch hier An -Wolle- werde mich am Wochenende mal damit befassen ;)

LG Jackop

  • »Smokejumper24« ist männlich

Beiträge: 240

Fahrzeug: A6 4b 2,5L TDI

EZ: 10/2000

MKB/GKB: AKE

Verbrauch: Spritmonitor.de

Level: 32

Erfahrungspunkte: 391 759

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

5

Donnerstag, 16. Mai 2013, 13:08

es wird ehr der Ölstandsgeber in der Ölwanne sein (habe das selbe problem) :|

Unten an der Ölwanne ist ein 3Pol stecker , Mach den mal sauber bzw mess gleich durch ob Kabelmäßig alles I.O ist , und dann kannste ihn tauschen :thumbup: (am besten wenn du das Ölwechselst) sonst musst du es auffangen :thumbsup:
Teilenummer ist : 1J0 907 660B (es gibt 2 unterschiedliche Baujahr abhängig) ca 70euro +Steuer

jackop

Neuling

  • »jackop« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 471

Nächstes Level: 17 484

  • Nachricht senden

6

Freitag, 17. Mai 2013, 06:34

Ah ok Danke für die Information das Wochenende naht ich versuch mir da mal Zeit zu nehmen :)