Sie sind nicht angemeldet.

bloodgnome

Neuling

  • »bloodgnome« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2.4 V6 05/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 600

Nächstes Level: 13 278

  • Nachricht senden

1

Freitag, 15. März 2013, 08:09

Rasselgeräusche vom Motor wenn er kalt ist und die Drehzahl niedrig ?!?

Tach alle zusammen,

hab bei meinem Dicken seit neuestem das "Problem" dass ich so ein komisches Kettenrasseln höre wenn ich morgens aus der Garage Fahre.

Im Leerlauf ist es NICHT zu hören, aber sobald ich losfahre hört man es. Spielt auch keine Rolle ob ich vorwärts oder rückwärts losfahre.

Im 2ten, 3ten usw. Gang hört man nichts mehr. Und nach ~1 KM Fahrt hört man auch im 1sten Gang oder Rückwärtsgang nichts mehr, also iss es definitiv weg nachdem er erstmal warmgefahren ist.

Dicker hat nen 2.4 Benziner - 165ps - Motorcode ALF

Achso, hab MAL an einem Hang geparkt über Nacht und dann war der Motor entsprechend unter größerer Last als ich losgefahren bin am nächsten Morgen. Da war das Rasseln lauter.

War gestern nochmal beim freundlichen: Hab die Karre in der Kälte vor
der Werkstatt 1 Stunde geparkt (War Mittagessen ;) ) und danach die
Hoffnung gehalbt das die Rasselgeräusche auftauchen sodass der
Freundliche dass MAL hört. Was war: Natürlich KEINE Geräusche....scheiß
Vorführeffekt. Freundlicher hört nix, meint wenn im Leerlauf nichts zu hören ist sei dass kein Grund zur Sorge ?!?

Zahnriemen wurde vor ca. 1.000km erneuert, Ölwechsel steht demnächst an (Hab ich damals vergessen ;) ). Ansonsten alles Tip top.

Was könnte dass sein ?


Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 381

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 37

Erfahrungspunkte: 1 128 445

Nächstes Level: 1 209 937

Danksagungen: 0 / 2

  • Nachricht senden

2

Freitag, 15. März 2013, 08:28

Klingt für mich danach, das einer der Nockenwellenversteller sich langsam verabschiedet.

Hattest du vorher schon MAL beim kaltstart, so ein ganz kurzes Rasseln?
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm

bloodgnome

Neuling

  • »bloodgnome« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2.4 V6 05/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 600

Nächstes Level: 13 278

  • Nachricht senden

3

Freitag, 15. März 2013, 09:37

Klingt für mich danach, das einer der Nockenwellenversteller sich langsam verabschiedet.

Hattest du vorher schon MAL beim kaltstart, so ein ganz kurzes Rasseln?
Nö, davor gabs kein kurzes Rasseln....müsste das Rasseln bei dem Nockenwellengedöns dann nicht ständig warnehmbar sein, auch im Leerlauf und egal ob kalt oder nicht ?

Zudem bin ich mir auch wegen der Kälte Gar nicht MAL sicher weil nach 1 Stunde in der Kälte (Und davor nur 2-3 km Fahrt) schon ordentlich abgekühlt sein sollte bei -9° im frostigen Schwarzwald. Da kam nichts...kein Rasseln er lief sauber an. ?(

Ach so: Hab nur 125.000km runter beim A6 (Vorbesitzer war 82 Jahre alt und fuhr den Dicken nur Kurzstrecke).


Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 381

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 37

Erfahrungspunkte: 1 128 445

Nächstes Level: 1 209 937

Danksagungen: 0 / 2

  • Nachricht senden

4

Freitag, 15. März 2013, 10:10

Grade Kurzstrecke ist nicht so besonders gut für den Motor.
Seit wann treten diese Symptome denn auf? seit dem Zahnriemenwechsel?
Vielleicht liegts bei den Temperaturen auch an deinem alten Öl.

Vielleicht findet sich noch jemand der diese Symptome schon MAL hatte, und kann genaueres sagen.
Schon MAL Fehler ausgelesen? Vielleicht steht dort ein sporadischer Fehler im STG.
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm

bloodgnome

Neuling

  • »bloodgnome« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2.4 V6 05/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 600

Nächstes Level: 13 278

  • Nachricht senden

5

Freitag, 15. März 2013, 10:49

Grade Kurzstrecke ist nicht so besonders gut für den Motor.
Seit wann treten diese Symptome denn auf? seit dem Zahnriemenwechsel?
Vielleicht liegts bei den Temperaturen auch an deinem alten Öl.

Vielleicht findet sich noch jemand der diese Symptome schon MAL hatte, und kann genaueres sagen.
Schon MAL Fehler ausgelesen? Vielleicht steht dort ein sporadischer Fehler im STG.

Nicht direkt seit dem Zahnriemenwechsel...aber so ca. 1 Woche danach...hm....

Fehler ausgelesen habe ich nicht. Aber nächste Woche mach ich MAL den Ölwechsel dann MAL schauen.

6

Freitag, 15. März 2013, 19:02

Genau das hatte ich auch, Und es waren die Nockenwellenversteller! 2,7T übrigens.
Nachdem ich jetzt die Ketten und die Gleitschienen der Versteller getauscht habe ist es weg! Hatte sogar schon im Linken Kopf ( in Fahrtrichtung ) Schleifspuren im Zylinderkopf von der Kette gehabt, also war es bei mir auch höchste Zeit, und so extrem war das Rasseln bei mir Gar nicht zu hören, habs auch nur war genommen, wenn ich im kalten Zustand aus der Garage gefahren bin, im Standgas.
Wie viele Km hat deiner denn auf der Uhr? Ich habs jetzt bei 130tkm machen müssen, und bin so gute 6-8 Tkm damit gefahren bis es mir keine Ruhe mehr gelassen hat.


Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 575

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

7

Freitag, 15. März 2013, 19:08

Moin,

vielleicht auch nur nen loses Hitzeschutzblech? War bei meinem alten A3 damals so.

Gruß

bloodgnome

Neuling

  • »bloodgnome« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2.4 V6 05/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 600

Nächstes Level: 13 278

  • Nachricht senden

8

Montag, 18. März 2013, 10:22

Genau das hatte ich auch, Und es waren die Nockenwellenversteller! 2,7T übrigens.
Nachdem ich jetzt die Ketten und die Gleitschienen der Versteller getauscht habe ist es weg! Hatte sogar schon im Linken Kopf ( in Fahrtrichtung ) Schleifspuren im Zylinderkopf von der Kette gehabt, also war es bei mir auch höchste Zeit, und so extrem war das Rasseln bei mir Gar nicht zu hören, habs auch nur war genommen, wenn ich im kalten Zustand aus der Garage gefahren bin, im Standgas.
Wie viele Km hat deiner denn auf der Uhr? Ich habs jetzt bei 130tkm machen müssen, und bin so gute 6-8 Tkm damit gefahren bis es mir keine Ruhe mehr gelassen hat.

Hm...knapp 125.000 hat meiner auf der Uhr. Was hast gelöhnt für die Aktion ?

Das komische ist dass ich es im Standgas eben nicht höre...erst wenn ich losfahre. Naja, mach jetzt erstmal den Ölwechsel und hoffe dass der Freudliche das Geräusch dann auch mal hört...dann mal schauen.

Danke für die ganzen Infos/Ideen.

9

Montag, 18. März 2013, 18:43

Also die Gleitschienen kosten 4stck. 50 €, Steuerketten so ca. 45€ pro stck. , Ventildeckeldichtung beide so 40€ , Metalldichtung Nockenwellenversteller beide 18€, O-Ringe Magnetventile Nockenwellenversteller 1€, Oder statt Gleitschienen und O-Ringen komplette Nockenwellenversteller so 200€ pro stck. Motorsilicon 8-35€ je nach dem, Tja und dann würd ich auch gleich das Thermostat tauschen, falls es beim Zahnriemenwechsel nicht mitgemacht wurde, dann brauchst du natürlich auch noch Gysantin.
Ich habs selber gemacht, ist aber ne Sau-Arbeit und ein WE geht bis alles wieder angebaut ist drauf( mit Unterboden, Radhausschalen etc...) In der Werkstatt denke ich so 1300 - 1700€.

PS. Das mit dem Standgas ist normal, der Die Wahrnehmung nimmt durch das steigende Motorgeräusch ab. deshalb ist mir das ganze auch nur aufgefallen weil meine Frau das Auto aus der Garage gefahren hat, weil mein Führerschein nen Monat Urlaub hatte. Und sie fährt auch, genau wie ich nur im Standgas aus der Garage.

Der Nockenwellenversteller ist ja auch gleichzeitig der Kettenspanner und der arbeitet erst so richtig unter Last. und der NWV wird angesteuert zwischen 1300 und 3600 U/min.


sebikom1

Ewiger User

  • »sebikom1« ist männlich

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Centawa

Level: 22

Erfahrungspunkte: 47 894

Nächstes Level: 49 025

  • Nachricht senden

10

Montag, 18. März 2013, 19:23

Hallo,

bei mir rasselt es am Anfang, ca.1 Sekunde nach dem starten, aber auch nur dann, wenn der Wagen länger als 5 Stunden steht.
Die Gleitschienen sehen gut aus (haben nur minimale Schleifspuren).

Ist das möglich, dass die beiden Rückschlagventile die unter der Ansaugbrücke sind nicht mehr den Öldruck halten können?

Es ist ein 4B, ARJ + LPG mit 269tsd. Kilometer.


Gruß

Sebastian
A6 C5 Avant 2.4 Quattro LPG

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 575

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

11

Montag, 18. März 2013, 21:30

Habe dasselbe wie Sebikom1. Nichtmal eine Sekunde nach dem Kaltstart oder eben wenn er länger gestanden hat. Wenn er aber ausgemacht wird und 20 minuten später wieder an dann ist gar nichts.

Liebe Grüße
Sebastian

Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 351

Nächstes Level: 242 754

  • Nachricht senden

12

Mittwoch, 20. März 2013, 20:42

das ist ganz typisch für den Nockenwellenversteller
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi


sebikom1

Ewiger User

  • »sebikom1« ist männlich

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Centawa

Level: 22

Erfahrungspunkte: 47 894

Nächstes Level: 49 025

  • Nachricht senden

13

Mittwoch, 20. März 2013, 21:16

Muss ich dann den ganzen Versteller tauschen?

Gruß
A6 C5 Avant 2.4 Quattro LPG

Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 351

Nächstes Level: 242 754

  • Nachricht senden

14

Donnerstag, 21. März 2013, 06:25

Ja, da das Rückschlagventil im NWV selber nicht mehr arbeitet. Um am besten gleich die andere Seite mitmachen, dann hast du zumindest was das betrifft erstmal für lange Zeit deine ruhe.
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 575

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

15

Donnerstag, 21. März 2013, 06:34

Moin,

müssen dazu nicht auch die Ölwannen ab und die Nockenwellen raus und so? Ist das privat zu bewerkstelligen? Ich hätte nen KFZ`ler an der Hand, welcher aber schon lange nicht mehr in dem Beruf arbeitet (seit 20 Jahren Lackier Meister) aber damals auch meister als KFZ`ler war ^^. Oder sollte man das lieber Audi machen lassen (Preis?)? Oder kann das jemand gegen entschädigung hier aus dem Forum (Raum Hannover + 200 km) ?

Liebe Grüße


Silbereiche

Silver User

  • »Silbereiche« ist männlich

Beiträge: 114

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 229 351

Nächstes Level: 242 754

  • Nachricht senden

16

Donnerstag, 21. März 2013, 06:55

Mit ölwannen meinst du bestimmt die Ventildeckel oder auch Zylinderhauben genannt ^_^ Ja die müssen runter, Einlassnockenwellen müssen raus und ,war zumindest bei mir so, der Zahnriemen muss demontiert werden. Wenn du eine Anleitung dazu hast und dir das selber zutraust und das entsprechende Spezialwerkzeug dazu hast (gibts bei ebay für lau) kannst du es selber machen. Wenn man gar keine Ahnung vom schrauben hat, sollte man es machen lassen. Jedoch bei einer seriösen Werkstatt, bei der du dir sicher sein kannst, dass die das auch können (niemals ATU!!!!). für diese Arbeit ist eine Hebebühne nicht notwendig, somit kann man das ganz gepflegt auch in ner hobbywerkstatt oder in der eigenen garage durchführen. Mit 1000 € sollte man schon rechnen (nur Material) so meine erfahrung beim S6
a6 4b 2,4l bj 97, 163 ps tt5 front limo
S6 4b 4,2l bj 01, 340 ps tt5 quadro kombi

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 575

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

17

Donnerstag, 21. März 2013, 07:07

Hi danke für die Antwort,

hatte vorhin nen Denkfehler... war irgendwie auf Ölpumpe, frag nicht warum. :D

Haben letztes Jahr die Dichtungen der Versteller getauscht, weil er dort gesifft hat, das ging Problemlos, und 6 tsd km später fängt er das rasseln an... Welches Spezialwerkzeug ist denn von nöten? Teile hab ich eben mal bei ebay geschaut, geht ja eigentlich. Versteller mit Dichtungen je Seite rund 300 EUR von ATP (Hab von denen schon mehrere Sachen gekauft, immer HAusmarke (Zündkabel, Antriebswellenaußengelenke etc. immer sehr zufrieden!). Was benötigt man noch neben VDD und VW Dichtmasse für die VDD und den neuen Schrauben für den Deckel?

Kann man in dem Zuge gleich noch etwas mit machen? Simmerring der Nockenwellen muss denke ich mal auch mit gemacht werden?

Kann ich den "alten" Zahnriemen (22 000 km) wieder auflegen (wenn man auf Laufrichtung achtet?).

Habe hier die original Reparaturleitpfäden von Audi für meinen Motor liegen, in Analoger Form also diese Werkstatthandbücher von Audi. Hab noch nicht nachgesehen aber da sollte es drin stehen oder?

Gruß

sebikom1

Ewiger User

  • »sebikom1« ist männlich

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Centawa

Level: 22

Erfahrungspunkte: 47 894

Nächstes Level: 49 025

  • Nachricht senden

18

Donnerstag, 21. März 2013, 07:35

Was für ein Zufall.
Ich habe auch die Dichtungen unter den NWV gewechselt, was auch problemlos ging, kurze Zeit danach hat eine Seite angefangen zu rasseln.

Gruß
A6 C5 Avant 2.4 Quattro LPG


Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 35

Erfahrungspunkte: 687 575

Nächstes Level: 824 290

Danksagungen: 1 / 0

  • Nachricht senden

19

Donnerstag, 21. März 2013, 07:38

Verdächtig... entweder waren wir zu doof zum wechseln, oder eben nach 230000 km (bei mir) sind die Versteller einfach hinüber. Ich weiß es echt nicht. Wieviel hat deiner runter?

sebikom1

Ewiger User

  • »sebikom1« ist männlich

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Centawa

Level: 22

Erfahrungspunkte: 47 894

Nächstes Level: 49 025

  • Nachricht senden

20

Donnerstag, 21. März 2013, 08:16

Meiner hat 269tsd. km.
Ich habe die Dichtungen gewechselt, Öl gleich mitgemacht usw.
Ich bin echt am überlegen, ob ich da was nicht falsch gemacht habe. Hab sogar nachher nochmal aufgemacht und kontrolliert, alles sieht Top aus.

Gruß
A6 C5 Avant 2.4 Quattro LPG