Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

bloodgnome

Neuling

  • »bloodgnome« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4B 2.4 V6 05/1998

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 571

Nächstes Level: 13 278

  • Nachricht senden

1

Donnerstag, 14. März 2013, 11:08

Rasseln wenn Motor kalt ist?

Tach alle zusammen,



hab bei meinem Dicken seit neuestem das "Problem" dass ich so ein
komisches Kettenrasseln höre wenn ich morgens aus der Garage Fahre.



Im Leerlauf ist es NICHT zu hören, aber sobald ich losfahre hört man
es. Spielt auch keine Rolle ob ich vorwärts oder rückwärts losfahre.



Im 2ten, 3ten usw. Gang hört man nichts mehr. Und nach ~1 KM hört man auch im 1sten Gang oder Rückwärtsgang nichts mehr.



Achso, hab MAL an einem Hang geparkt über Nacht und dann war der
Motor entsprechend unter größerer Last als ich losgefahren bin am
nächsten Morgen. Da war das Rasseln lauter.



Freundlicher hört nix, meint wenn im Leerlauf nichts zu hören ist sei dass kein Grund zur Sorge ?!?



Zahnriemen wurde vor ca. 1.000km erneuert, Ölwechsel steht demnächst an (Hab ich damals vergessen ;-) ). Ansonsten alles Tip top.
Genaues Fahrzeug/Motor: 0588 / 653 - A6 Benziner - 2.4 L. - 165ps. - Motorcode ALF




Was könnte dass sein ?
Achso:
War gestern nochmal beim freundlichen: Hab die Karre in der Kälte vor der Werkstatt 1 Stunde geparkt (War Mittagessen
) und danach die Hoffnung gehalbt das die Rasselgeräusche auftauchen
sodass der Freundliche dass MAL hört. Was war: Natürlich KEINE
Geräusche....scheiß Vorführeffekt.



Bin nun auch am Grübeln ob es vielleicht nicht doch irgendwie was mit
dem Öl zu tun hat...weil nach einer Stunde müsste ja eigentlich ordentlich
abgekühlt sein (Zumal ich davor auch nur 2 Kilometer gefahren bin).