Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

buenni72

Eroberer

  • »buenni72« ist männlich
  • »buenni72« ist ein verifizierter Benutzer
  • »buenni72« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Audi A6 Avant 2,5 Tdi ( 4b )

EZ: 28.12.2000

Verbrauch: Spritmonitor.de

Wohnort: 46562 Voerde

Level: 25

Erfahrungspunkte: 96 054

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

1

Dienstag, 5. März 2013, 20:40

O-Ring VP44

Hallöchen zusammen ...hat eventuell jemand den besagten O-Ring auf lager liegen ??

Mein Dicker springt wenn er länger gerade Stand nicht mehr an .... zieht Luft ..... Knackfrosch und Dieselfilter hab ich schon getauscht.
Somit wird es wohl der Besagte O-Ring ( BOSCH 1460225083 ) sein .

Ist bei Bosch frühestens ende April ieder lieferbar.



Erhoffe positive nachrichten von euch ..

Gruß Sascha
Ein leben ohne A6 ist zum heulen


Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 32

Erfahrungspunkte: 380 519

Nächstes Level: 453 790

  • Nachricht senden

2

Mittwoch, 6. März 2013, 00:19

Hey grüße dich.
Leider kann ich dir nur indirekt helfen denn ich hab nen Freund der bei nen Teilelieferranten arbeitet und kann den MAL fragen ob sie den da liegen haben.


gesendet von meinem Audi R800i Xperia Play Edition ;-P
Quattro und Vier Ringe, das Maß aller Dinge

-Wolle-

Eroberer

  • »-Wolle-« ist männlich

Beiträge: 27

Fahrzeug: A6 4B 2.5TDI 06/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 33824 Werther

Level: 22

Erfahrungspunkte: 46 569

Nächstes Level: 49 025

  • Nachricht senden

3

Mittwoch, 6. März 2013, 04:59

Hallo,

also ich hätte da gerade einen über. Hab mir den besagten Ring gerade bei Bosch gekauft und die Mindestabnahmemenge waren 4... Ich könnte Dir also einen schicken bzw. am Wochenende bin ich höchstwahrscheinlich bei der Zeche Zollverein und dann in Düsseldorf, dann könnten wir uns irgendwo dort treffen.

Gruß Wolle


buenni72

Eroberer

  • »buenni72« ist männlich
  • »buenni72« ist ein verifizierter Benutzer
  • »buenni72« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Audi A6 Avant 2,5 Tdi ( 4b )

EZ: 28.12.2000

Verbrauch: Spritmonitor.de

Wohnort: 46562 Voerde

Level: 25

Erfahrungspunkte: 96 054

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

4

Mittwoch, 6. März 2013, 18:06

Hallo,

also ich hätte da gerade einen über. Hab mir den besagten Ring gerade bei Bosch gekauft und die Mindestabnahmemenge waren 4... Ich könnte Dir also einen schicken bzw. am Wochenende bin ich höchstwahrscheinlich bei der Zeche Zollverein und dann in Düsseldorf, dann könnten wir uns irgendwo dort treffen.

Gruß Wolle
Ja das wär endgeil .... ich schick dir meine Nummer per PN .. dann können wir telefonieren.
Ein leben ohne A6 ist zum heulen

Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 32

Erfahrungspunkte: 380 519

Nächstes Level: 453 790

  • Nachricht senden

5

Mittwoch, 6. März 2013, 21:39

Mein KontaktMann sagte da sie auch welche da hätten aber hat sich ja bereits geklärt

gesendet von meinem Audi R800i Xperia Play Edition ;-P
Quattro und Vier Ringe, das Maß aller Dinge

buenni72

Eroberer

  • »buenni72« ist männlich
  • »buenni72« ist ein verifizierter Benutzer
  • »buenni72« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Audi A6 Avant 2,5 Tdi ( 4b )

EZ: 28.12.2000

Verbrauch: Spritmonitor.de

Wohnort: 46562 Voerde

Level: 25

Erfahrungspunkte: 96 054

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

6

Donnerstag, 7. März 2013, 05:32

Mein KontaktMann sagte da sie auch welche da hätten aber hat sich ja bereits geklärt

gesendet von meinem Audi R800i Xperia Play Edition ;-P
Ich danke Dir auch für die Info .... da muss mein Boschdienst wohl einen an der Mütze haben .... angeblich erst ende April Lieferbar.

Aber wie du schon sagtest ...es hat sich geklärt ....Wolle ist so nett und schickt mir einen .


:closed:
Ein leben ohne A6 ist zum heulen


  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden

7

Montag, 25. März 2013, 16:59

ich würd gern mal auf die grundproblematik eingehen.

ist seit dem wechsel beid ri ruhe und er startet wieder? wie hast du die zeit überbrückt von fehlerdiagnose bis zu reparatur? du wirst doch dein auto sicher gebraucht haben. oder bist du alle 4 std zum auto und hast ihn laufen lassen?

ich habe nämlich das gleiche problem... und seit heute geht er nun gar nicht mehr an. fehlerspeicher leer. mwb 18 alles auf 0, ich verzweifele...

-Wolle-

Eroberer

  • »-Wolle-« ist männlich

Beiträge: 27

Fahrzeug: A6 4B 2.5TDI 06/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 33824 Werther

Level: 22

Erfahrungspunkte: 46 569

Nächstes Level: 49 025

  • Nachricht senden

8

Montag, 25. März 2013, 18:16

Hallo,

also bei mir war es so daß der Wagen nach dem Wechsel wieder gut ansprang. Ich habe für den Wechsel Vor- und Rücklaufschlauch mit einer Schlauchschelle abgeklemmt, Schraube raus und den Ring getauscht. Diesel lief da fast nix raus, evtl. braucht man die Schläuche auch nicht abzuklemmen, aber ich hab es mal so gemacht, nachdem mir buenni72 von seinem Wechsel berichtet hatte. Entlüften war bei mir nicht nötig, da keine Luftblasen da waren, wenn vorher Blasen in dem durchsichtigen Schlauch waren sollte man das aber sorgfältig machen, Deine Pumpe wird es Dir danken ;)

Gruß -Wolle-

  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden

9

Montag, 25. März 2013, 19:49

wie gesagt, bei meinem ist seit heute gar nix mehr zu holen. nicht mal anschleppen oder starterspray helfen. mit starterspray ein mal kurzes aufdrehen bis ca 1500 - 2000 upm inkl hartem nageln, was definitiv begründet wird vom starterspray, danach sofort wieder stille. keine laufzeit mit diesel. liegt es da auch an dem ring? ich vermute schlimmeres.


-Wolle-

Eroberer

  • »-Wolle-« ist männlich

Beiträge: 27

Fahrzeug: A6 4B 2.5TDI 06/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 33824 Werther

Level: 22

Erfahrungspunkte: 46 569

Nächstes Level: 49 025

  • Nachricht senden

10

Dienstag, 26. März 2013, 06:46

Moin,

kann man schlecht sagen, ob es daran liegt. Ich würde so vorgehen, daß ich den Fehlerspeicher auslese, denn wenn die Pumpe hin ist hab ich mir sagen lassen stehen Fehler im Speicher. Wenn nix drin steht würde ich schauen ob Luftblasen in dem durchsichtigen Schlauch zur Einspritzpumpe stehen bzw. da durch flitzen während des startens (zweite Person schauen lassen). Wenn Luftblasen da sind würde ich den O-Ring wechseln und nach Anleitung sorgfältig entlüften, dann sollte er wieder anspringen. Die Einspritzleitungen solltest Du danach vielleicht auch leicht lösen und ein paar mal den Starter durchdrehen lassen (Lappen dranlegen, denn es sifft natürlich was raus) und so auch den Hochdruckteil entlüften. Sollten danach wieder Luftblasen da sein würde ich die Spritleitungen weiter nach hinten gehen und nach den anderen Fehlerquellen wie Filter, Knackfrosch usw. schauen.

Viel Erfolg!!

-Wolle-

Eroberer

  • »-Wolle-« ist männlich

Beiträge: 27

Fahrzeug: A6 4B 2.5TDI 06/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 33824 Werther

Level: 22

Erfahrungspunkte: 46 569

Nächstes Level: 49 025

  • Nachricht senden

11

Dienstag, 26. März 2013, 06:58

...noch ein Nachtrag von meiner Seite,

hab gerade gesehen, daß Du aus Lübben kommst, wenn ich das richtig auf der Karte gesehen hab ist es doch auch ziemlich kalt bei Euch grad oder?

Da kommen dann natürlich noch viele Dinge mehr zu, an denen es liegen kann, von zuwenig Kompression, über Wasser im Dieselfilter, defekte Grühkerzen, leicht verstellter Einspritzzeitpunkt, usw. Gerade bei den tiefen Temperaturen machen sich "kleine" Defekte so bemerkbar, daß die Kiste gar nicht mehr will. Vielleicht hast Du ja die Möglichkeit den Wagen in einer "warmen" Garage zu parken und versuchst es dann nochmal.

Gruß -Wolle-

  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden

12

Dienstag, 26. März 2013, 09:59

ja hier ist es aktuell kalt, sonntag sprang er aber nach einer nacht mit -17°C problemlos an, ausser das lange zeit luft in der zulaufleitung war.

wenn ich das hier richtig gedeutet habe, hast du noch 2 o ringe über, oder? würdest du mir davon auch einen zukommen lassen? dann wende dich bitte per pn an mich, wegen adresse und preis. und gleich eine bankverbindung.

werde ihn heute nochmal voll tanken. fehlerspeicher ist abolut leer. es war nach erfolglosen start fehler 00550 hinterlegt, Spritzbeginn regeldifferenz. fehler gelöscht, alles weg, kommt auch nicht mehr wieder. mwb 18, also pumpenstatus alles auf null. sollte die esp also auch nicht defekt sein. ich habe seit januar das problem das er nach längerer standzeit von mindestens 5 std nicht mehr an ging wenn der tank unter halb war, also tank immer voll gehalten und er lief. bis gestern. tank ist 3/4 voll, keine regung, nicht mal mehr mit anschleppen. ich brauche das auto... das ist das schlimme... mein arbeitgeber hasst mich jetzt schon. hoffe auf schnelle hilfe. mfg


  • »Der Herr der Ringe« ist männlich
  • »Der Herr der Ringe« ist ein verifizierter Benutzer
  • »Der Herr der Ringe« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Audi A6 Avant 2,5 Tdi ( 4b )

EZ: 28.12.2000

Verbrauch: Spritmonitor.de

Wohnort: 46562 Voerde

Level: 25

Erfahrungspunkte: 96 054

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

13

Mittwoch, 27. März 2013, 06:55

Bei mir war es defenitiv der O-Ring ....aber dein Problem ist denke ich aber auch ein Problem mit der Pumpe im Tank hinten die diese besagte Kammer füllt, das schliesse ich daraus weil du ja mit Tank über halb voll kein Stress hattest.

Bei mir war es so das er nach längerer Standzeit nur ansprang wenn er mit dem Heck höher als der motor abgestellt wurde.

Und jetzt noch zum Starterspray ...ich hab ihn damit zum laufen bekommen .... starterspray in den luftschlauch ....angelassen und sofort blitzschnell nachgesprüht und mit Starterspray an laufen gehalten biss er selbst lief... dauerte so ca. 10 sec.

MÖCHTE ABER DARAUF HINWEISEN DAS ES NICHT UNSCHÄDLICH FÜR DEN MOTOR IST
Ein leben ohne A6 ist zum heulen

  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden

14

Mittwoch, 27. März 2013, 10:57

der o-ring wird morgen gewechselt.

dieselmangel schliesse ich aus. wollte gestern mal in den tank schauen und die stautopfpumpe zur vorförderpumpe ummodeln. geht, wenn man die schläuche um steckt. als ich den ring des tankverschluss aufgedreht hab , lief sofort diesel über.

werde heute das system komplett mit einer unterdruckpumpe entlüften und nochmal versuchen zu starten.

im tank ist doch ein 2 poliger sensor, welcher bei ausreichen tankinhalt ca 430 ohm raus gibt, und somit das magnetventil der esp frei gibt. sollte dieser sensor einen wert um 100 ohm bzw unendlich raus geben, wird die esp nicht freigeschaltet zum start, da dann das mstg im schutzprogramm ist, das die esp nicht leer läuft.

gibt es noch weitere sensoren, welche einen motorstart verhindern? wenn ja wo und was?

wenn ich den anlasser drehen lasse hört es sich an als würde kein kraftstoff in den brennraum kommen.

dieses 10sec am laufen halten durch starterspray weigere ich mich. das will ich dem motor nicht unbedingt antun. mit nen kleinen spritzer startpray und entlüfteten system muss er auch laufen. so meine meinung

bitte um rat!

  • »Der Herr der Ringe« ist männlich
  • »Der Herr der Ringe« ist ein verifizierter Benutzer
  • »Der Herr der Ringe« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Audi A6 Avant 2,5 Tdi ( 4b )

EZ: 28.12.2000

Verbrauch: Spritmonitor.de

Wohnort: 46562 Voerde

Level: 25

Erfahrungspunkte: 96 054

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

15

Mittwoch, 27. März 2013, 15:31

dieses 10sec am laufen halten durch starterspray weigere ich mich. das will ich dem motor nicht unbedingt antun. mit nen kleinen spritzer startpray und entlüfteten system muss er auch laufen. so meine meinung
Das ist vernünftig von dir ...dennoch hatte ich den Papp soweit auf , das es mir echt egal war :thumbsup:

Aber wie gesagt meiner läuf wie ne eins jetzt.

Was ist mit Nadelhubgeber ? Oder Steuergerät auf dieselpumpe selbst ?
Ein leben ohne A6 ist zum heulen


  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden

16

Mittwoch, 27. März 2013, 16:15

dieses 10sec am laufen halten durch starterspray weigere ich mich. das will ich dem motor nicht unbedingt antun. mit nen kleinen spritzer startpray und entlüfteten system muss er auch laufen. so meine meinung
Das ist vernünftig von dir ...dennoch hatte ich den Papp soweit auf , das es mir echt egal war :thumbsup:

Aber wie gesagt meiner läuf wie ne eins jetzt.

Was ist mit Nadelhubgeber ? Oder Steuergerät auf dieselpumpe selbst ?



fehlerspeicher komplett leer! habe heut mit einer vakuumpumpe an der esp am anschluss der rechten zylinderbank der leckölschläuche entlüftet, knapp 1 liter kam raus, bis es relaitv ok war. dann startversuch 1. ernüchternd, keine regung, versuch 2, wieder nichts. dritter versuch, eine erstes lebenszeichen als ich grad den schlüssel los lies. beim vierten mal kam er :thumbsup: :thumbsup: :thumbsup: :thumbsup: :thumbsup: dann hab ich ihn erstmal ne weile tuckern lassen. morgen wird der besagt o ring der esp gewechselt, die ansaugbrücke, wellche eh demontiert werden muss gereinigt und neu abgedichtet. evtl agr tot machen. alle leckölschläuche werden erneuert und dann hoffe ich ist ruhe! ich bin gespannt! werde berichten. wenn ihr wollt inkl fotos! :?:

  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden
  • »problemkind85« ist männlich

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 87 825

Nächstes Level: 100 000

  • Nachricht senden

-Wolle-

Eroberer

  • »-Wolle-« ist männlich

Beiträge: 27

Fahrzeug: A6 4B 2.5TDI 06/2001

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 33824 Werther

Level: 22

Erfahrungspunkte: 46 569

Nächstes Level: 49 025

  • Nachricht senden

19

Mittwoch, 27. März 2013, 17:34

Wenn er nach dem Entlüften angesprungen ist, vermute ich mal wird er das dann mit dem neuen O-Ring auch tun und keine neue Luft ziehen... nur wird dann evtl. bis morgen wieder Luft drin sein. Aber nun hast Du die Entlüftungsprozedur ja schon mal durch ;)

Gruß -Wolle-

  • »Der Herr der Ringe« ist männlich
  • »Der Herr der Ringe« ist ein verifizierter Benutzer
  • »Der Herr der Ringe« ist der Autor dieses Themas

Beiträge: 34

Fahrzeug: Audi A6 Avant 2,5 Tdi ( 4b )

EZ: 28.12.2000

Verbrauch: Spritmonitor.de

Wohnort: 46562 Voerde

Level: 25

Erfahrungspunkte: 96 054

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

20

Mittwoch, 27. März 2013, 17:39

Einfach bis zum wechsel laufen lassen ...hihi

Oder heute abend vor und rücklauf zwischen pumpe und filter abquetschen
Ein leben ohne A6 ist zum heulen