Sie sind nicht angemeldet.

  • »problemkind85« ist männlich
  • »problemkind85« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 84 821

Nächstes Level: 100 000

  • Nachricht senden

1

Dienstag, 29. Januar 2013, 20:14

2.5 tdi akn notlauf, nur temporär!

hallo. mein motor geht meistens, wenn ich AB dem 4ten gang beschleunige in den notlauf. er zieht AB 1800 upm richtig gut an, geht dann aber irgendwann in den notlauf. im 5ten und 6ten gang noch schneller als 4ten. in den ersten 3 gängen kann ich Gar nichts feststellen. wenn ich zb untertourig im 5ten bin und ne weile last gebe, geht er in den notlauf ( kupplung durchgetreten, vollgas --> max 3000 upm. ) ich kann dann auch nicht weiter beschleunigen. wenn ich auf 120 runter gerollt bin, fängt er sich wieder und ich kann mit teillast wieder hoch beschleunigen. volllast ist dann wieder notlauf. das seltsame, immer bei strich 120kmh ist der notlauf weg und ich kann wieder gas geben.

n75 arbeitet, wurde zu testzwecken schon getauscht, keine besserung
VTG leichtgängig und wird laut vag com auch angesteuert. im standgas, wenn ich den schlauch vom VTG abziehe, arbeitet es sofort und zügig auf stellung " 0 '" hin. mache ich den schlauch wieder dran, zieht es sofort wieder.

hat einer ne idee was das ist?

ps, angeblich ist der bock gechipped auf 180 ps, laut vag com versucht der Turbo sich auch auf 1,3 bar einzupegeln, habe aber überschwinger bis 1.7 bar .


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 540 091

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

2

Dienstag, 29. Januar 2013, 23:40

Genau wegen dem Problem habe ich meinen damals verkauft, hatte das IDENTISCHE Problem. Wir haben wirklich ALLES getauscht bis die Werkstatt gemeint hat es kann nur noch am Turbo liegen
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 402 420

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

3

Mittwoch, 30. Januar 2013, 18:48

Ich vermute auf deine Unterdruckdose am Turbo... Gibt es bei Audi leider nur mit Turbo. Im Netzbfindest du sie einzeln. MEINE Vermutung liegt darin dass die Membrane in der Dose rissig ist...


4

Mittwoch, 30. Januar 2013, 22:21

Seid wann gibs die unterdruckdose nicht einzeln?
Habe damals für meine glaube 70? bezahlt.
Gesendet von meinem GT-S7562 mit Tapatalk 2

  • »problemkind85« ist männlich
  • »problemkind85« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: A6 4B C5 2.5TDI Quattro AKN

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lübben

Level: 25

Erfahrungspunkte: 84 821

Nächstes Level: 100 000

  • Nachricht senden

5

Donnerstag, 31. Januar 2013, 18:24

also wenn, dann kommt ein regenerierter Turbo rein. kostet 370 taler, geht finde ich.

wenn ich den VTG schlauch AB ziehe, und mitn mund dran ziehe, geht das VTG gestänge ganz gut.

nur was mich wundert, das im 1 bis 3ten gang nix passiert. also werd ich dieses we nen neuen Turbo ordern, ist ja das einzige, was sich an dem motor ganz gut tauschen lässt. dann will ich MAL hoffen