Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 964 242

Nächstes Level: 1 000 000

  • Nachricht senden

1

Mittwoch, 26. Dezember 2012, 11:18

2.7 Biturbo ruckt stark beim Schalten

hi kennt das jemand, bei mein biturbo wenn ich schalte und vorher vom gas geh bevor ich suzusagen die kupplung drücke ruckt er richtig stark wie wenn ich kurz die bremse antippe, dasgleiche ist manchmal wenn ich aufs gas gehe ruckt er auch fühlt sich so an wie wenn hinten einer leicht drauffahren würde, sprich er hat keine sauberen lastübergänge, woran liegt das es sind keine fehler im speicher und sonst auch alles ok
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe


Lietzow

Foren AS

  • »Lietzow« ist männlich

Beiträge: 74

Fahrzeug: A6 4B Avant 2.7t Bj. 2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lietzow

Level: 29

Erfahrungspunkte: 202 439

Nächstes Level: 242 754

  • Nachricht senden

2

Mittwoch, 26. Dezember 2012, 13:17

Ist normal...
Hat meiner auch.

Musst etwas feinfühliger mit Kupplung und Gas arbeiten :thumbup:
Audi A6 Avant Quattro 2.7T Handschalter 250 PS ...R.I.P. seit 16.01.2013

Audi A6 Avant Quattro 2.5 TDi Handschalter 179 PS :rolleyes:

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 964 242

Nächstes Level: 1 000 000

  • Nachricht senden

3

Mittwoch, 26. Dezember 2012, 13:25

Aber das kann doch nicht normal sein das gibts doch nicht. Wenn man da nicht geübt ist denkt man da fährt eun fahranfänger, ich glaube nicht das sowas MAL ausgeliefert wurde da stimmt doch was nicht
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe


Lietzow

Foren AS

  • »Lietzow« ist männlich

Beiträge: 74

Fahrzeug: A6 4B Avant 2.7t Bj. 2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lietzow

Level: 29

Erfahrungspunkte: 202 439

Nächstes Level: 242 754

  • Nachricht senden

4

Mittwoch, 26. Dezember 2012, 13:40

Ist halt ein elektronisches Gaspedal...
Das ist halt so.

Am Anfang fand ich es auch etwas gewöhnungsbedürftig.

Bei vielen Fahrzeugen muss man ja etwas früher vom Gas, da sonst der Motor beim kuppeln aufjault.
Bei dem Audi ist es halt ein wenig anders, aber man bekommt das schon hin...
Audi A6 Avant Quattro 2.7T Handschalter 250 PS ...R.I.P. seit 16.01.2013

Audi A6 Avant Quattro 2.5 TDi Handschalter 179 PS :rolleyes:

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 298 090

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

5

Freitag, 28. Dezember 2012, 21:37

Ich spreche zwar nicht aus eigener Erfahrung, da meiner eine Automatik hat, aber nach der Beschreibung kommt mir das nicht normal vor. Evtl. hat deiner ja nur den gleichen defekt? ;)

Aber wo das Problem liegen könnte weiß ich leider auch nicht.
Audi A6 2.7T Quattro Limousine BJ. 1999

BIT-UR 80

Haudegen

  • »BIT-UR 80« ist männlich

Beiträge: 909

Fahrzeug: Allroad

EZ: 05/2002

Wohnort: Berlin / Stade

Level: 43

Erfahrungspunkte: 3 311 321

Nächstes Level: 3 609 430

Danksagungen: 1 / 0

  • Nachricht senden

6

Samstag, 29. Dezember 2012, 14:47

Hi!

Sowas gäbe ich auch.
Ich bin der Meinung, dass es durch zustarke Wankbewegungen vom Motor oder vom Antriebsstrang kommt. Entweder hat die Drehmomentstütze zuviel Spiel. Keine Ahnung.
Man hat halt immer das Gefühl, dass z.B. der Antriebsstrang ne Umdrehung extra brauch, bis er wieder greift! Läßt sich bischen blöd beschreiben!
Ich habe zusätzlich noch beim anfahren ein "knarzen" und der Motor wackelt leicht. Ich habe aber letzte Woche gesehen, das schon wieder ein Motorlager im Ars ch ist.
:wacko:
MfG Maik

5/2002er Allroad 2,5TDi mit 10x20 ET44 + 255/30
11/2001er Limosine 2,7T-K16 Quattro mit 666PS/820NM


  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 964 242

Nächstes Level: 1 000 000

  • Nachricht senden

7

Dienstag, 1. Januar 2013, 19:09

ja deine beschreibung trifft zu...anscheinend kennen dieses prob viele biturbo fahrer. hab jetzt ein tip bekommen das der sensor im getriebe über der linken antriebswelle vorne dafür mit zuständig ist das das steuergerät erkennt das das auto in bewegung ist und nicht so ruckartig aufs gas geht bzw runter vom gas..... sagt das jemanden was?
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Beiträge: 11

Fahrzeug: Audi A6 4B 2,5 TDI Getriebe GHD

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 893

Nächstes Level: 22 851

  • Nachricht senden

8

Donnerstag, 3. Januar 2013, 11:36

Mach doch einfach MAL die Motorhaube auf, Bremse einlegen., Gang rein und Kupplung leicht kommen lassen.
Dann müsste sich der Motor schon sehr stark bewegen.
Das ist dann für mich ein Indiz, dass die Hydrolager oder Drehmomentstütze defekt ist, wobei die Hydrolager über das Steuergerät ausgelesen werden können (Da müsste dann Fehler 01375 o.ä.) stehen, oder an den Lagern Flüssigkeit austreten.

Ansonsten tippe ich MAL beim Rucken, auf Kupplung.
Hier hilft Auslesen.
:bandit:

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 487 528

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

9

Donnerstag, 3. Januar 2013, 13:26

Also vom lesen her gehe ich von Kupplung aus, das verhalten war damals beim A4 genau das selbe! Ich empfehle dringen den FS auszulesen und das Auto stehen zu lassen.


  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 964 242

Nächstes Level: 1 000 000

  • Nachricht senden

10

Freitag, 4. Januar 2013, 12:22

kupplung ist neu. FS ist leer. motor bewegt sich schon vorne strak nach oben (so ca 3cm)
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 487 528

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

11

Freitag, 4. Januar 2013, 13:28

Hast MAL Getriebe Öl gewechselt ob es dann weniger ruckt?! Verliert er irgendwo Flüssigkeit?


- Gesendet mit iPhone & Tapatalk -

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 964 242

Nächstes Level: 1 000 000

  • Nachricht senden

12

Freitag, 4. Januar 2013, 13:42

ne verliert keine flüssigkeiten und sonst ich auch garnichts auffälliges zu sehn oder das was defekt ist. nur der motor bewegs sich arg oder vllt ist das normal ich weiß nicht hab leider kein vergleich
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe


Audi27Bit

Neuling

  • »Audi27Bit« ist männlich

Beiträge: 13

Fahrzeug: Audi A6 4B 2.7Bit Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 22 953

Nächstes Level: 29 658

  • Nachricht senden

13

Dienstag, 22. Januar 2013, 17:59

Hallo erstmal bin neu bei euch


So Ich hatte das gleich problem an meinem Schatz beim lastwechsel als würde er in den antriebsstrang schlagen nach jedem schalten und gas geben


ist das bei Ihnen auch so

a6biturbo

Silver User

  • »a6biturbo« ist männlich

Beiträge: 201

Fahrzeug: S8 4E 5.2 V10

EZ: 2010

MKB/GKB: BSM

Verbrauch: Spritmonitor.de

Wohnort: Hamburg

Level: 32

Erfahrungspunkte: 448 120

Nächstes Level: 453 790

  • Nachricht senden

14

Dienstag, 22. Januar 2013, 20:17



Das ist dann für mich ein Indiz, dass die Hydrolager oder Drehmomentstütze defekt ist, wobei die Hydrolager über das Steuergerät ausgelesen werden können (Da müsste dann Fehler 01375 o.ä.) stehen, oder an den Lagern Flüssigkeit austreten.

Ansonsten tippe ich MAL beim Rucken, auf Kupplung.
Hier hilft Auslesen.
:bandit:


Ich habe letztes Jahr beide vorderen Lager erneuert, Original bei Audi gekauft. Sollten lt. Audi auch Hydrolager sein, an den Lagern war aber kein Stecker o.Ä. zu finden.
Meiner ist Modelljahr 2004 mit Motorcode BES, wenn der 2.7T Hydrolager hätte wären die bei mir bestimmt verbaut gewesen. Außer Audi hat in dem letzten Produktionsjahr wieder was umgestellt.

Demnach kann ich bei mir auch nichts auslesen. Können die anderen 2.7T Fahrer was darüber berichten?
Audi A6 2.7T Quattro BJ 2004 6-Gang-Schaltgetriebe mit RS4-Umbau

Audi27Bit

Neuling

  • »Audi27Bit« ist männlich

Beiträge: 13

Fahrzeug: Audi A6 4B 2.7Bit Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 22 953

Nächstes Level: 29 658

  • Nachricht senden

15

Mittwoch, 23. Januar 2013, 08:23

Hallo


So wie ich es kenne wurden diese nur bei Diesel Motoren verwendet die mit dem Sensor in den Hydrolager


  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 964 242

Nächstes Level: 1 000 000

  • Nachricht senden

16

Mittwoch, 23. Januar 2013, 09:35

Is es ein großer akr die zwei hydrolagen zu wechseln, und da gibts noch die an den getriebehaltern in der nähe der flexstücke von den hosenrohren.
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Audi27Bit

Neuling

  • »Audi27Bit« ist männlich

Beiträge: 13

Fahrzeug: Audi A6 4B 2.7Bit Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 22 953

Nächstes Level: 29 658

  • Nachricht senden

17

Mittwoch, 23. Januar 2013, 10:08

hi


Du musst den Motor abstützen oben Motorbrücke drann und unten den Träger absenken vorher die Hydrolager am Motorträger abschrauben den Träger dan absenken und die dinger rausnehmen

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 288 378

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

18

Mittwoch, 25. Juni 2014, 22:39

Ich greif das Thema hier mal wieder auf, habe auch das Problem das der Dicke teilweise ruckt beim schalten wenn man gefühlvoll fährt ist es nicht. Kuppplung usw. fällt raus da die gerade Neu ist. Das Problem scheint normal zu sein beim 4B allerdings habe ich jetzt 192 000 drauf und wenn ich demnächst wieder auf der Bühne bin werde ich gleich mal alle Gelenke der Antriebswellen prüfen. Motorlager kommen auch noch neu hab ich bei der letzten Aktion nicht geschafft. Ich bin gespannt.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(


mse

Audi AS

Beiträge: 270

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 34

Erfahrungspunkte: 556 931

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

19

Donnerstag, 26. Juni 2014, 06:19

Hallo,

bei mir lag es an einem defekten Schubumluftventiel.
Das hat nicht mehr geöffnet.

Jetzt ist wieder alles o.k. (naja o.k., zumindest ruckt nix) :lol:

MS

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 854

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 12 288 378

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

20

Donnerstag, 26. Juni 2014, 20:04

Hallo,

bei mir lag es an einem defekten Schubumluftventiel.
Das hat nicht mehr geöffnet.

Jetzt ist wieder alles o.k. (naja o.k., zumindest ruckt nix) :lol:

MS

Danke für die Info, will eh die vom S3 noch verbauen. Würde aber gern neue von Bosch haben Audi lässt die Leider nur noch bei Kayser produzieren und die sind woll nicht so der bringer wie man liest!
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(