Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

1

Montag, 10. Dezember 2012, 11:30

Getriebe defekt// Abschlepp-Ursache?

hallo,

ich hatte am samstag vor nach hause zu fahren (von erfurt nach datteln/dortmund). Nach 170km beim wechsel der autobahn am kirchheimer dreieck ist mir das getriebe beim beschleunigen "um die ohren" geflogen. zumindest hat es sich so angehört.

sprich die drehzahl blieb beim gas geben, jedoch wurde das auto schlagartig langsamer und ein starkes schleifgeräusch kam von vorne rechts.



nachdem der ADAC mich abgeschleppt hat und das auto nochmals startete, tat sich beim einlegen eines ganges garnichts außer dieser schleifgeräusche.



nun meine frage:

wie einige vielleicht mitbekommen haben, wurde mein a6 vergangene woche abgeschleppt. könnte das etwas mit einem getriebeschaden zu tun haben?



mein dicker hat jetzt gut 230000 weg, was nicht wenig ist, ich weiß, jedoch hat das getriebe butterweich bisher geschaltet und keinerlei anzeichen für einen schaden kundgegeben.



motor: 2,4l v6

gkb: DES

automatik mit tiptronic



meint ihr eine reparatur lohnt sich?



mfg


debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 36

Erfahrungspunkte: 973 326

Nächstes Level: 1 000 000

  • Nachricht senden

2

Montag, 10. Dezember 2012, 14:58

Also von einmal abschleppen geht kein Automatik Getriebe kaputt... Lass dich MAL den fehlerspeicher auslesen, dann kann man bestimmt mehr sagen.


gesendet vom iPhone 4s über Tapatalk
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 162 039

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

3

Montag, 10. Dezember 2012, 17:20

Aber nen Schleifgeräusch von Vorne rechts bei kaputtem Getriebe?
Vielleicht auch ne Antriebswelle defekt?


HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 798 031

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Montag, 10. Dezember 2012, 19:25

Also wenn das Geräusch von vorne Rechts kommt, dann kann das die Antriebswelle sein, das Fahrzeug bewegt sich dann nicht mehr, da durch das Differential die Kraft dann nur auf die kaputte Antriebswelle geht - und dadurch der Wagen nicht mehr fahren kann.

Kann man sich vorstellen, wenn man auf einseitigen Eisfläche steht, dann dreht ja auch nur das Rad durch und es geht nicht mehr weiter.

Sagst Du nicht, Du bist vom ADAC abgeschleppt worden? Die schauen doch meistens kurz nach und stellen eine "unverbindliche" Diagnose.......klingt aber, wie gesagt, nach Antriebswelle - hatte eine Bekannte mit ihrem alten Passat letztens auch....
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 10. Dezember 2012, 19:39

ja also der gute gelbe engel war recht schnell davon abgetörnt weiter nach fehlerursache zu suchen als er sah das eine LPG anlage verbaut ist.



da sagte er nur" lasse ich die finger von"

legte kurz nen gang ein und meinte nur "das hört sich nciht gut an" ----> getriebe



ich meine aber eindeutig rechts und vielleicht hilfts ja wenn ich noch hinzufüge....ich bin oder war der meinung das eeventuel ein gelenk defekt ist. da beim ein oder ausparken und dann halt bei starkem einschlagen der wagen "hüpft"

Astrafreak

Haudegen

  • »Astrafreak« ist männlich

Beiträge: 973

Fahrzeug: A6 4b 1.8T

EZ: 02/2000

MKB/GKB: ANB/-

Verbrauch: Spritmonitor.de

Wohnort: Düsseldorf

Level: 41

Erfahrungspunkte: 2 162 039

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

6

Montag, 10. Dezember 2012, 19:44

Hört sich wirklich so an wie wenn die Antriebswelle lose wär


HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 798 031

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

7

Montag, 10. Dezember 2012, 19:47

Da die Antriebswelle bei einem Fronttriebler automatisch eine Gelenkwelle sein muss, damit das Lenken klappt, sind diese Gelenke durchaus für solche "Hüpfbewegungen" oder im Anfangsstadium fürs Knacken "zuständig".

Wenn es so weit ausgeprägt ist, dass der Wagen dadurch in Bewegung geriet, lässt vermuten, dass eines der Gelenke darin bereits geschädigt war - oder eben so verkantete, dass die Belastung auf die Welle selber, oder eines der Gelenke darin, zu stark wurde und damit dann irgendwann ein Ermüdungsbruch der Bauteile stattfand.

Wenn Du schreibst, dass dies beim starken Beschleunigen der Fall war, dann wird es immer wahrscheinlicher, dass Dir eine Antriebswelle gebrochen ist.

Kannst Du aber auch einfach prüfen:

Wagen anbocken und versuchen ein Vorderrad zu drehen. Durch die Stellung der Automatik in P sollte das Rad über das Getriebe und damit die Antriebswelle, blockiert sein, wenn es sich dennoch weiter, als nur ein paar Grad drehen lässt, auch wenn es dennoch mit etwas mehr Kraftaufwand verbunden ist, dann ist die Welle durch....ich würde an Deiner Stelle mit vorne rechts, wo das Geräusch her kommt, beginnen.

Ach ja:

Nicht mehr oft mit dem Motor testen, wenn es die Antriebwelle ist, wird das Diff es nicht lange mitmachen, die Kraft dauerhaft auf eine Seite zu leiten :!:
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

8

Montag, 10. Dezember 2012, 19:59

danke für die info...leider steht der wagen 370km entfernt in meiner heimatstadt...ich leider in der uni-stadt :D

aber denke das die das dann schnell rauskriegen

mfg

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 798 031

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

9

Montag, 10. Dezember 2012, 20:02

Wenn der Wagen in der Werkstatt ist, kann man das auf einer Bühne sehr schnell eruieren.....und dann lohnt auf jeden Fall eine Reparatur - nur am Rande!
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

10

Mittwoch, 12. Dezember 2012, 17:45

heute abend ist der wagen dort eingetroffen...denke das ich bis ende der woche ne fehlerursache habe



teu teu teu

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 366 396

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

11

Mittwoch, 12. Dezember 2012, 19:13

Also von einmal abschleppen geht kein Automatik Getriebe kaputt...
Da muss ich MAL deutlich wiedersprechen. Meine Frage an steven-nrw wie wurdest Du sprich Dein Wagen überhaupt abgeschleppt ?

klaus12

Silver User

Beiträge: 146

Fahrzeug: A6 4B 2.4 V6

EZ: 12.1999

MKB/GKB: ALF

Level: 31

Erfahrungspunkte: 313 975

Nächstes Level: 369 628

  • Nachricht senden

12

Donnerstag, 13. Dezember 2012, 12:23

Also von einmal abschleppen geht kein Automatik Getriebe kaputt...
Da muss ich MAL deutlich wiedersprechen. Meine Frage an steven-nrw wie wurdest Du sprich Dein Wagen überhaupt abgeschleppt ?


so ist es,denn nicht umsonst wird zb. bei nutzfahrzeugen die kW getrennt.


steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

13

Donnerstag, 13. Dezember 2012, 19:09

also habe heute von der werkstatt bescheid bekommen....antriebswelle vorne rechts defekt



wenn das "alles" ist wäre das super



wie genau er damals abgeschleppt wurde weiß ich nicht...

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 366 396

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

14

Donnerstag, 13. Dezember 2012, 21:04

Naja günstig wird auch das nicht aber immer noch besser als das Getriebe. Im übrigen hat sich das mit dem abschleppen erledigt da Du keinen Quattro hast.

steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

15

Mittwoch, 2. Januar 2013, 14:56

falls es wen interessiert.

antriebswelle inkl einbau in der werkstatt 110€

glüc gehabt alles läuft tadellos


  • »Salvadore86« ist männlich
  • »Salvadore86« ist ein verifizierter Benutzer

Beiträge: 15

Fahrzeug: A6 Avant 2.4 V6 01er Modell

EZ: 2001

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Erfurt

Level: 21

Erfahrungspunkte: 33 045

Nächstes Level: 38 246

  • Nachricht senden

16

Mittwoch, 2. Januar 2013, 15:27

Da hast ja wirklich nochmal Glück gehabt.

Also dann, wieder eine gute Fahrt fürs neue Jahr!

steven-nrw

Silver User

  • »steven-nrw« ist männlich
  • »steven-nrw« ist der Autor dieses Themas

Beiträge: 130

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 31

Erfahrungspunkte: 321 090

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

17

Donnerstag, 3. Januar 2013, 13:51

danke danke^^

  • »Salvadore86« ist männlich
  • »Salvadore86« ist ein verifizierter Benutzer

Beiträge: 15

Fahrzeug: A6 Avant 2.4 V6 01er Modell

EZ: 2001

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Erfurt

Level: 21

Erfahrungspunkte: 33 045

Nächstes Level: 38 246

  • Nachricht senden

18

Donnerstag, 3. Januar 2013, 13:56

Ich hab zur Zeit weniger Glück als du.

Bei mir ist der Fahrstufensensor defekt, nun muss das komplette Getriebe zerlegt werden.

Hab ihn heut zum Getriebespezialisten in Jena gebracht (AGT). Dauert 2 Tage und kostet auch nicht wenig.

Naja, besser hätte das neue Jahr ja nicht starten können :thumbdown: