Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

1

Sonntag, 9. Dezember 2012, 18:59

Leistungsabfall

Bei meinem Audi A6 2,4 Quattro Bj. 2000 leuchtet die Motorkontrollleuchte und es kommt zu einem starken Leistungsabfall! Bei mehreren Besuchen in verschiedenen Werkstätten (auch Audi) konnte mir immer wieder nur der selbe Fehler benannt werden, nur eine Lösung wurde nicht präsentiert!

Fehler: Verbrennungsfehler 1 und 6 Zylinder



erneuert wurde: Motorsteuersystem, Einspritzdüsen, Zündspulen, Zündkerzen, Kombiinstrument (da es Fehler aufwies)

Fahrzeug hat keinen Turbo!

Wenn jemand von Euch mir helfen kann wäre ich sehr dankbar!

mfG Steve


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 830 555

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Sonntag, 9. Dezember 2012, 19:15

Nach 4b verschoben.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 31

Erfahrungspunkte: 360 893

Nächstes Level: 369 628

  • Nachricht senden

3

Montag, 10. Dezember 2012, 12:04

grüße dich

sind noch andere merkmale aufgetreten z.b. vleicht lauter als sonst oder ein höheren verbauch?
Quattro und Vier Ringe, das Maß aller Dinge


Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

4

Montag, 10. Dezember 2012, 12:48

nein.... es fing an beim fahren... leichtes rucken... und dann setzten die zylinder aus! bei neustart waren sie wieder da, nach ca 10km wieder dasselbe! lief auf notlauf weiter, nach einer kurzen strecke war alles wieder in Ordnung und die Motorkontrollleuchte war auch wieder aus!

Was evtl. noch wichtig sein kann, wenn der Fehler auftritt und er steht und sich im Leerlauf befindet schwankt die Drehzahl zwischen 800 und 1200! und ein starkes Vibrieren ist da! Und es wird unverbrannter Kraftstoff und schwarzer Rauch wird ausgestossen!

?(

Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

5

Montag, 10. Dezember 2012, 15:58

Keiner ne Idee?????????? bin echt ratlos, da ja irgendwie keiner helfen kann! :(

Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 31

Erfahrungspunkte: 360 893

Nächstes Level: 369 628

  • Nachricht senden

6

Montag, 10. Dezember 2012, 19:41

ich lehen mich MAL jetzt weit aus dem fenster und sage MAL das de MAL nach sehen musste wie es mit deinem Kat bzw deinen kats(hab jetzt ne rausgelesen ob de duplex hast)anonsten könnten es noch de zündspulene sein weil soweit ich weiß es da MAL eine rückrufaktion gab zumindest bei meinen ich hab jedoch nen 3.0 ASN ja ansonsten der unruhige lauf im stand kann natürle luftmassenmesser, drosselklappe oder nur irgendein defekter schlauch was die luftzufuhr betrifft sein tut mir echt leid schwierige sache aber kann echt kaum glauben das es keiner deiner bekannten hinbekommt....

was genau sagt er den nach der fehlerauslese?also genaue beschreibung der fehler sofern du si noch im kopf hast
Quattro und Vier Ringe, das Maß aller Dinge


Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

7

Montag, 10. Dezember 2012, 20:14

genauen fehlercode gebe ich morgen... lasse ihn nochmals auslesen da ich den nicht im kopf habe! aber trotzdem erstmal besten dank für die mühe!!!! :thumbup:

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 052 093

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

8

Montag, 10. Dezember 2012, 22:08

du solltest auch MAL die kompression prüfen lassen !!

Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

9

Dienstag, 11. Dezember 2012, 05:16

haben wir gemacht... wenn alle laufen ist alles in ordnung!!! wenn 2 aussetzen nicht mehr, ist ja dann auch klar! :(


Mark S.

Silver User

Beiträge: 131

Fahrzeug: A6 4B 2.5TDI Quattro S-LINE

EZ: 2003

MKB/GKB: BAU/FAU

Verbrauch: Spritmonitor.de

Wohnort: Lüneburg

Level: 31

Erfahrungspunkte: 318 860

Nächstes Level: 369 628

Danksagungen: 1 / 1

  • Nachricht senden

10

Dienstag, 11. Dezember 2012, 08:23

Moin, Zündkabel auch geprüft.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 052 093

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

11

Dienstag, 11. Dezember 2012, 10:11

aber das ist doch unabhängig voneinander, ob der nun der zylinder nun läuft oder nicht, kompression muß der ja immer haben, sollte ein zylinder keine kompression haben, gibts nur zwei möglichkeiten wo die kompression flöten geht, entweder am kolben oder an den ventilen.
also imho entweder kolbenringe defekt, oder ein oder mehrere ventile schließen nicht richtig !!! vieleicht solltest du MAL in diese richtung schauen.
also wenn er sprit bekommt und der zündfunken da ist, dann muß der laufen, es sei denn er hat keine kompression.

Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

12

Freitag, 14. Dezember 2012, 16:59

Audi findet den Fehler immer noch nicht und sind ratlos ?( !



Fehlercode 17801 Zündkreis Ausgang elektrischer Fehler, Verbrennungsfehler erster und sechster Zyllinder! das muntere Rätselraten geht weiter! Falls jemand ne Idee hat... bin für alles dankbar!



mfG Steve :whistle:


Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 31

Erfahrungspunkte: 360 893

Nächstes Level: 369 628

  • Nachricht senden

13

Samstag, 15. Dezember 2012, 00:48

Idee von mir sind de zündspulen

Quattrozeit ist Winterzeit
Quattro und Vier Ringe, das Maß aller Dinge

Steve

Anfänger

  • »Steve« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: A6 2,4 quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 983

Nächstes Level: 13 278

  • Nachricht senden

14

Samstag, 15. Dezember 2012, 11:53

sind schon neu......kerzen.. auch!

Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 381

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 37

Erfahrungspunkte: 1 113 250

Nächstes Level: 1 209 937

Danksagungen: 0 / 2

  • Nachricht senden

15

Dienstag, 1. Januar 2013, 22:14

Die Zündspulen sind sehr schnell zerstörbar..
Es reicht schon aus wenn bei der Kompressionsprüfung die zündspulen Ohne Kerzen auf dem Motorblock liegen und der Funke innerhalb der Spule überspringt.

Ich würde die Spulen nochmal prüfen, manchmal ist es nur ne kleinigkeit, und nix läuft mehr..
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm