Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Newton

Neuling

  • »Newton« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 122

Nächstes Level: 17 484

Danksagungen: 2 / 0

  • Nachricht senden

1

Samstag, 8. Dezember 2012, 08:02

A6 3.0 ASN Blauer Qualm nach Start

Hallo,

dies ist glaube ich mein erster Beitrag in diesem Forum.

Ich habe mir vor knapp einem Monat einen gebrauchten A6 3.0 zugelegt. Davon abgesehen, das etliche Defekte beim Kauf verschwiegen wurden und beim ersten Werkstatt besuch aufgefallen sind, habe ich das Problem das der Motor nach dem Start Blau Qualmt.

Bei Kaltstart (über Nacht) nebelt er den 1km die Strasse zu, auf richtig Betriebstemperatur dann nach dem starten nicht mehr. Dazu sagen muss ich das er nach dem Start (ab ca 1h standzeit) kurz nicht auf allen Zylindern läuft.

Es Handelt sich um einen 3.0 ASN mit Multitronik aus 2003.

Sind bei diesem Modell etwaige Fehler bekannt, bzw gibt es da vielleicht konkrete Lösungsansätze? Ich habe inzwischen Angst mir ein Auto mit kapitalem Motorschaden gekauft zu haben. Ich bin seid dem Kauf knapp 1500 km ( 900km überführung ) gefahren.

Ich würde mich sehr freuen wenn mir jemand tipps zukommen lassen würde.

vielen lieben dank, Patrick


Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 870 412

Nächstes Level: 1 000 000

Danksagungen: 3 / 0

  • Nachricht senden

2

Samstag, 8. Dezember 2012, 14:05

gib die gurke zurück solange du noch kannst, dein problem hört sich nach ventilschaftdichtung an.
gruß
sebastian

Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 31

Erfahrungspunkte: 368 907

Nächstes Level: 369 628

  • Nachricht senden

3

Sonntag, 9. Dezember 2012, 10:11

Hoffentlich wars kein privatkauf weil da wirds schwierig mit zurückgeben

Informier dich doch MAL bei Audi über die Fahrzeughistorie von deinem vleicht findest da Probleme welche MAL waren
Quattro und Vier Ringe, das Maß aller Dinge