Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

luisabel

Anfänger

  • »luisabel« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 2,5 TDI 4B AFB

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 621

Nächstes Level: 4 033

  • Nachricht senden

1

Samstag, 8. Dezember 2012, 02:55

Problem mit Motorlauf nach Werkstattbesuch 2,5 TDI AFB

Hallo zusammen,

ich habe ziemlich Ärger mit einer Audi Werkstatt, unser 1998er A6 ist nach einer 4 wöchigen Reparaturdauer immer noch nicht ok.

Ich habe den A6 für vereinbarte 1820€ trotz 330.000 Km nochmal durchreparieren lassen (Radlager, Achsmanschette, Zahnriemen, WaPu, Thermostat, und Ölverlust ). Angeblich ein Sonderpreis, naja entsprechend haben sie sich Zeit gelassen...

Genau dieser Ölverlust brachte die Probleme: Ölwanne wurde abgedichtet- immer noch Ölverlust, nochmals abgedichtet -immer noch Ölverlust, dann haben sie in der Werkstatt endlich mal genauer hingesehen: Stirndeckel Ölpumpe undicht, also alles runtergebaut , neue Aludichtung rein. Dafür wollen die Jungs jetzt nochmal 800€ extra.....

Danach eine neue Überraschung: dert Audi läuft unrund wie auf 5 Zylindern oder wie ein Traktor. Werkstatt bessert nach, angeblich Steuerzeiten korrigiert, aber immer noch unrunder Motorlauf. Jetzt meint der KD Meister, das wäre vorher schon so gewesen, ist aber quatsch, definitv lief er ruhig.

Jetzt wollte ich mal hier die Fachleute fragen: was kann schiefgelaufen sein: Irgendwas mit den Steuerzeiten oder ein Motorlager defekt. Oder die Ausgleichswelle ? Was wäre zu tun ?? Danke schonmal.


a6_helm

Neuling

  • »a6_helm« ist weiblich

Beiträge: 10

Fahrzeug: Audi A6 C5, BJ 2000

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Berlin

Level: 19

Erfahrungspunkte: 18 201

Nächstes Level: 22 851

  • Nachricht senden

2

Freitag, 14. Dezember 2012, 09:46

Hey,

Das Problem wird die Einspritzpumpe sein.Wenn die Einstellung stimmt was unbedingt geprüft werden muß dann sollte die Pumpe geprüft werden. Bei der Laufleistung kann es zu normalem Verschleiß in der Pumpe kommen.Durch das einstellen der Steuerzeiten ,das bei Zahnriemenwechsel unabdinglich ist,wird in der Pumpe eine geringfügig andere Stellung der Mechanischenbauteile erfolgt sein.Die neue Stellung in Verbindung mit der Verschleißsituation stellt dann ein Problem dar. Dieses Problem gibt es nicht sehr oft aber es kommt schon vor.Auf jeden Fall sollten die Steuerzeiten nochmals Kontrolliert werden.

Viele Grüße