Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

kamikaze-V6

Foren AS

  • »kamikaze-V6« ist der Autor dieses Themas

Beiträge: 35

Fahrzeug: 2.5 V6 TDi Quattro

EZ: 12/2002

MKB/GKB: BDH

Level: 24

Erfahrungspunkte: 65 691

Nächstes Level: 79 247

Danksagungen: 2 / 0

  • Nachricht senden

1

Samstag, 8. Dezember 2012, 02:09

2.5er quattro hatt sehr schlechtes Kaltstartverhalten, woran kanns liegen ?

hy,
ich hab nen ´03er 4B Avant 2.5V6 TDi und unterhalb der 2° Außentemperatur startet der Wagen sehr schlecht.
Ich lasse normal vorglühen, er ist auch gleich da nur nicht auf allen 6 Zylinder, so hab ich das gefühl.
er läuft ca 20-30 sek unrund und fängt sich dann wieder, es dauert ca 1,5-2min bevor der Wagen seinen Leerlauf von 800U erreicht hatt und vorher beweg ich ihn auch nicht.
ich habe vor ca 1,5Jahren die Glühkerzen komplett erneuert und mache regelmäßig ölwechsel.

habe ein par tipps eingeholt was eine evtl tropfende Einspritzdüse sein könnte, oder eine Glühkerze nicht mehr richtig geht ...
welche optionen stehen sonst noch ?

Gruß


debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 36

Erfahrungspunkte: 986 569

Nächstes Level: 1 000 000

  • Nachricht senden

2

Samstag, 8. Dezember 2012, 04:27

Schwache Batterie wäre auch noch eine Option. Wo bei ich eher auf eine defekte glühkerze tippe.
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

kamikaze-V6

Foren AS

  • »kamikaze-V6« ist der Autor dieses Themas

Beiträge: 35

Fahrzeug: 2.5 V6 TDi Quattro

EZ: 12/2002

MKB/GKB: BDH

Level: 24

Erfahrungspunkte: 65 691

Nächstes Level: 79 247

Danksagungen: 2 / 0

  • Nachricht senden

3

Samstag, 8. Dezember 2012, 11:57

die batterie ist in der tat nicht mehr die beste, werd sie MAL tauschen und mich melden ....


audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 438 544

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

4

Samstag, 8. Dezember 2012, 13:29

Wenn man bei youtube "kaltstartprobleme audi a6 2.5 TDi" eingibt dann kommt einem das kalte Grauen über den Rücken. (sprichwörtlich)
Da hat ma keine Lust mehr auf Audi Dieselmotoren ! Aber das hatten wir schon und man sagt wenn V6 TDi dann AB 2003.

Aber zum Thema hört man zwei Sachen herraus. Einmal Einspritzpumpe und Diesel Additiv von Liqui Moly. Wie ist denn das Startverhalten wenn er warm ist. Sprich du ein paar Kilometer gefahren bist und dann wieder startest. Hat Dein A6 eine Voltanzeige, sprich ist die Anzeige im Kaltzustand bei gut 12V ?

,

luuu

Eroberer

  • »luuu« ist männlich

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 24

Erfahrungspunkte: 62 934

Nächstes Level: 79 247

  • Nachricht senden

5

Samstag, 8. Dezember 2012, 13:40

100 % defekte glühkerze.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 438 544

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

6

Samstag, 8. Dezember 2012, 14:01

100 % defekte glühkerze.
Naja sehr mutig ! Also wenn die schon nach 1,5 Jahren durch sind, dann Prost Mahlzeit Audi.


luuu

Eroberer

  • »luuu« ist männlich

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 24

Erfahrungspunkte: 62 934

Nächstes Level: 79 247

  • Nachricht senden

7

Samstag, 8. Dezember 2012, 14:23

Sagen wir es so ich binn der meineung 100 %

Werner

Silver User

  • »Werner« ist männlich

Beiträge: 169

Fahrzeug: A6 4B 2,5 V6 ; Audi Cabrio 2,8 V6

EZ: 06/2003 ; 05/1993

MKB/GKB: BAU/- AAH/-

Verbrauch: Spritmonitor.de

Wohnort: Krems an der Donau

Level: 35

Erfahrungspunkte: 706 285

Nächstes Level: 824 290

  • Nachricht senden

8

Samstag, 8. Dezember 2012, 15:34

Hallo!

Denke nicht, dass es bei ihm die Glühkerzen sind, wenn er die erst vor 1,5 Jahren getauscht hat. Habe meine auch letzten Winter neu gegeben und er springt heuer auch wieder an wie ein Sack voll Nüsse.
Am Besten wäre wohl ne Standheizung nachzurüsten, damit ihn nicht so friert *gg*

LG
Werner
Audi Cabrio Club - Original bis Individual

Audi Cabrio 2,8E EZ 5/93 Schalter, V2A-Edition, erweiterte Vollausstattung ;o) ... jede Menge Grün und Chrom

Audi A6 2,5TDi Quattro EZ 6/03 Automatik, aussen/innen schwarz, PDC, ESP, SDS, RNS-E, Xenon+, Allroad Leisten, Sport-FW, Sportsitze, RS6-Himmel, RS6-Pedale, 8,5x19 ET30, Leder Buffalino-schwarz, Autotelefon, el. SD usw.

9

Samstag, 8. Dezember 2012, 16:57

Das Kaltstartverhalten ist normal beim 2,5 TDi


kamikaze-V6

Foren AS

  • »kamikaze-V6« ist der Autor dieses Themas

Beiträge: 35

Fahrzeug: 2.5 V6 TDi Quattro

EZ: 12/2002

MKB/GKB: BDH

Level: 24

Erfahrungspunkte: 65 691

Nächstes Level: 79 247

Danksagungen: 2 / 0

  • Nachricht senden

10

Samstag, 8. Dezember 2012, 18:11

so extrem wie es diesmal ist, ist es defenitiv nicht normal.

also wenn er warm ist und ich ihn normal anlasse, dann springt er super an, ist halt wirklich nur wenn er kalt ist (auch die außentemp.)
dadurch daß die batterie mom platt ist liegt die voltanzeige beim starten bei um die 10V.
werd am we die batterie tauschen und testen.

wie kann ich denn die glühkerzen testen ?

11

Samstag, 8. Dezember 2012, 18:36

10 Volt?

Na dann tausche MAL die Batterie, und berichte dann nochmal!

luisabel

Anfänger

Beiträge: 2

Fahrzeug: A6 2,5 TDI 4B AFB

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 504

Nächstes Level: 4 033

  • Nachricht senden

12

Sonntag, 9. Dezember 2012, 03:27

unserer springt supermies an, immer wenn die standheizung an war.


Fresh

User

  • »Fresh« ist männlich
  • »Fresh« ist ein verifizierter Benutzer

Beiträge: 1 726

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 47

Erfahrungspunkte: 6 548 508

Nächstes Level: 7 172 237

Danksagungen: 2 / 0

  • Nachricht senden

13

Sonntag, 9. Dezember 2012, 10:28

10V beim Glühen oder beim Anlassen? Beim Anlassen kann die Spannung schon auf 10V runter fallen.

Das hat aber nix damit zu tun das er am Anfang lange braucht bis er normal läuft. Tippe auch fast auf ne Glühkerze. Testen kann man die Anhand vom Widerstand
V6 TDI R.I.P
Jetzt unterwegs mit 4.2l V8 BiTurbo :devil:
BILDER
BILDER2

Mark S.

Silver User

Beiträge: 131

Fahrzeug: A6 4B 2.5TDI Quattro S-LINE

EZ: 2003

MKB/GKB: BAU/FAU

Verbrauch: Spritmonitor.de

Wohnort: Lüneburg

Level: 31

Erfahrungspunkte: 323 870

Nächstes Level: 369 628

Danksagungen: 1 / 1

  • Nachricht senden

14

Sonntag, 9. Dezember 2012, 15:16

Hallo,
also bei mir geht die Voltanzeige beim vorglühen bis auf 10 V runter, wenn er fertig ist mit vorglühen geht er bis zum starten auf 12V und dann wieder auf knapp unter 10V.

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 438 544

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

15

Sonntag, 9. Dezember 2012, 17:17

knapp unter 10V.

Das geht schon KLAR denn so genau kann Sie auch nicht die tatsächlichen Werte anzeigen. Aber wenn man ein passendes Digitales Messgerät hat sollte der Wert bei einer Ruhespannung von ca. 12,6V liegen. Liegt sie darunter könnte die Ursache im Ausfall einer Zelle liegen.

Wer Interesse hat das Ganze zu vertiefen siehe Link !

2005_5.pdf


kamikaze-V6

Foren AS

  • »kamikaze-V6« ist der Autor dieses Themas

Beiträge: 35

Fahrzeug: 2.5 V6 TDi Quattro

EZ: 12/2002

MKB/GKB: BDH

Level: 24

Erfahrungspunkte: 65 691

Nächstes Level: 79 247

Danksagungen: 2 / 0

  • Nachricht senden

16

Sonntag, 19. Mai 2013, 23:45

so also ich habe danach die Batterie getauscht, es war auch ein spürbar besseres startverhalten merkbar, aber er lief dennoch unrund.
ich glaub mittlerweile auch den grund gefunden zu haben,
eine kopfdichtung näßt und er zieht kühlwasser, desweiteren ist der zahnriemen dran und denk die Einspritzpumpe nagelt bei kalten Außentemperaturen nen ganzes stück bevors leiser wird.
er hatt jetz 255Tkm auf der Uhr, letztes jahr hab ich die komplette VA mit Lemförder teilen erneuert und will ihn auch weiterfahren.
achja kupplung hatt auch kein langes leben mehr und die HA muß ich noch neu lagern.
aber sonst wars das :-P

kann mir jemand nen tipp geben was der ganze spaß ca kosten würde wenn ichs machen lasse bzw mit erstausrüster teilen selber mache.
nochmal zum mitschreiben:
beide kopfdichtungen
Einspritzpumpe
Zahnriemen komplett
Keilriemen komplett
Kupplung
HA Lagern, will nur neue Buchsen pressen

das wars erstmal :-)

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 43

Erfahrungspunkte: 3 438 544

Nächstes Level: 3 609 430

Danksagungen: 11 / 4

  • Nachricht senden

17

Montag, 20. Mai 2013, 00:20

Einspritzpumpe


Ich sag es mit meinen Worten/Erfahrung "TODESURTEIL" (beim meinem EX-Diesel) Der spass hätte mich über 2500,- gekostet (Aus-Einbau/Überholung/ect.-Kleinteile/Arbeitszeit)

Sonst wenn man manches selber macht warum nicht, ist nicht wenig was da aufgezählt wurde und läuft auf gut 300-max.500,- ja nach Markenteilen. (o. Einspritzpumpe)

Zitat

Einspritzpumpe nagelt bei kalten Außentemperaturen


Wäre mir neu das diese Nageln können, dies wäre Technisch unmöglich. Das andere ist was für einen Diesel hast Du ?! z.B. AFB o. AKN Motorkennzeichnung

Schubbie

Audi AS

  • »Schubbie« ist männlich

Beiträge: 287

Fahrzeug: A6 4f 3.0TDi

EZ: 2006

MKB/GKB: ASB/-

Wohnort: Fintel

Level: 33

Erfahrungspunkte: 457 282

Nächstes Level: 555 345

Danksagungen: 0 / 2

  • Nachricht senden

18

Montag, 20. Mai 2013, 04:59

Hast du mal die Meßwerte des Temperaturfühlers für das MSG ausgelesen? Und auch die Werte des LMM? Vielleicht stimmt hier etwas nicht. Vom Startverhalten hört es sich wie bei unserem AFB an, da konnten wir 2 Glühkerzen nicht ersetzen, da wir befürchten das Gewinde raus zu reißen. Ich bin allerdings nun noch nicht dazu gekommen zu messen, ob jetzt welche defekt sind. Einfach Stecker abziehen und den Wiederstand gegen den Motor messen.
Audi - Das Beste! Denn "nichts" ist doof.


kamikaze-V6

Foren AS

  • »kamikaze-V6« ist der Autor dieses Themas

Beiträge: 35

Fahrzeug: 2.5 V6 TDi Quattro

EZ: 12/2002

MKB/GKB: BDH

Level: 24

Erfahrungspunkte: 65 691

Nächstes Level: 79 247

Danksagungen: 2 / 0

  • Nachricht senden

19

Montag, 20. Mai 2013, 10:43

malt mal noch nicht alles so schwarz :-)

also es ist nen Facelift Motor, mkb war glaub :BDH, aber da schau ich nochmal genau nach.

hatte mich schon nach alternative umgeschaut, sprich nen Kombi ab 2000, allrad und nen diesel ab 150ps, brauch aber was zum schleppen und sollte demnach kein Fliegengewicht sein.

hab aber bis 10-12ts € nichts gefunden was mich irgendwie angesprochen hatt, max nen 4B Allroad würde mir auch gefallen aber sind nur die alten V6 Tdi drin und davon lass ich die Finger.
die anderen hatten alle ähnliche Km oder keine Ausstattung (also keine Recaros) das ist nen MUSS bei meinen :-)
nen X3+5 stand noch drin nen par 5er aber das spricht mich optisch gar nicht an.

also hab ich mich entschieden meinen wieder herzurichten und gleich richtig zu machen, wenn er technisch wieder fit ist wird er optisch etwas verändert.

Schubbie

Audi AS

  • »Schubbie« ist männlich

Beiträge: 287

Fahrzeug: A6 4f 3.0TDi

EZ: 2006

MKB/GKB: ASB/-

Wohnort: Fintel

Level: 33

Erfahrungspunkte: 457 282

Nächstes Level: 555 345

Danksagungen: 0 / 2

  • Nachricht senden

20

Montag, 20. Mai 2013, 14:38

Ich male ja nicht schwarz. Die Teile, die ich genannt habe lassen sich leicht prüfen und kosten nicht die Welt.
Unser AFB mit 380tkm läuft ja auch wie ein Uhrwerk, wenn er läuft. Nur bei -graden orgelt er auch so 3-4 Sekunden und hustet einmal eine Dieselwolke raus.
Audi - Das Beste! Denn "nichts" ist doof.