Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Slawa

GESPERRT!!!

  • »Slawa« ist männlich
  • »Slawa« wurde gesperrt
  • »Slawa« ist ein verifizierter Benutzer
  • »Slawa« ist der Autor dieses Themas

Beiträge: 174

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neckarsulm

Level: 31

Erfahrungspunkte: 367 990

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 4. November 2012, 14:25

Starker Qualm, aber nur beim Kaltstart, ist das normal?

Hallo liebe A6 Fahrer,

die Winterzeit beginnt und es wird kälter. Ich habe letztes Jahr auch Probleme mit dem Kaltstart gehabt, da Glühkerzen defekt waren. Ich habe die Glühkerzen ausgetauscht. Jedoch gibt das Auto beim jeden Kaltstart, (standzeit ca. 2 Tage). eine große Rauchwolke von sich. Besonders stark bei minusgraden (-25 grad). Der Motor ist nen 2.5er BDG mit 163 PS. Er hat nun 117.000 km runter.

Jetzt hält sich das im grenzen, aber wenns wieder -20 wird, dann gibt es beim start eine riesen rauchwolke. Die Farbe ist ziemlich schwer zu identifizieren. Es ist nicht schwarz. Es ist eher weiß/bläulich. Das Auto ist technisch TOP. kein Kühlwasserverlust oder ähnliches.

Ist das überhaupt normal, wie siehts bei euch aus?

Gruß
Slawa


Azianboy91

Silver User

  • »Azianboy91« ist männlich
  • »Azianboy91« ist ein verifizierter Benutzer

Beiträge: 139

Fahrzeug: A6 Avant 4F 3.0 TDI Quattro

EZ: 12/2008

MKB/GKB: CDYA / KJC

Verbrauch: Spritmonitor.de

Wohnort: Besigheim

Level: 30

Erfahrungspunkte: 284 237

Nächstes Level: 300 073

  • Nachricht senden

2

Sonntag, 4. November 2012, 22:06

Ich hab schon jetzt bei den Temperaturen Probleme mit dem Kaltstart. Große Rauchwolke und AB und zu "verschluckt" er sich :-( D. h. die Drehzahl sackt plötzlich runter und geht wieder rauf, wobei das ganze Auto ganz schön rüttelt ;/

Ist es bei euch auch so, dass er ein wenig länger orgelt? Also ne Spanne von 3-4 Sek. bis er endlich anspringt ?( Achja, beim Start bleibt die Drehzahl bei ~1100 - 1200, ist das normal? ?(

Motor 2.5 BAU 180 PS, 217.000 Km hat der Gute runter

debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 37

Erfahrungspunkte: 1 006 485

Nächstes Level: 1 209 937

  • Nachricht senden

3

Sonntag, 4. November 2012, 23:07

Mmh, macht meiner auch im Moment. Beim starten rödelt er auch etwas länger und dann kommt da ne dunkle Wolke raus und gut ist. Bei mir sind aber auch ein paar Kerzen platt und er macht es nur einmal am tag. Wenn er also das erste MAL gestartet wird. Danach nicht mehr. Motor ist ein 2.5TDI MKB: BDH 132kw/180ps hat jetzt 218000 runter...

Vielleicht ist eure Batt. Spannung zu niedrig. Kerzen hattet ihr ja schon getauscht. Bei mir liegt es auf jeden fall an den kerzen und an der Batterie.

Batterie merk ich, weil beim starten die Spannung stark abfällt und irgendwann mein Komfortsteuergerät aussteigt und den dicken nicht mehr während der fahrt verriegelt. Fehlerspeicher steht nix drin und nach dem auslesen geht das Steuergerät auch wieder ordnungsgemäß


Sent from my iPhone using Tapatalk
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 477 629

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

4

Montag, 5. November 2012, 00:25

Das Orgeln ist völlig normal, die Batterie ist bei den Temperaturen natürlich extrem beansprucht. Da dauert es schon MAL. Ich hab im Winter mit dem A4 immer alle Verbraucher aus gehabt die gingen. Radio, Innenbeleuchtung, Klima und und und hält alles was beim starten mit angehen könnte. Hat Super geholfen! Der 4f hat mich derzeit noch nicht hängen lassen, aber auch da mach ich das licht komplett aus und hab es nicht auf Automatik!

Zum Rauch: die meisten Autos Rauchen im Winter mehr! Beim Benziener könnte ich mir was vorstellen wenn's zu extrem ist, beim Diesel hab ich kein plan. Da sehe ich mich in der lehrnfase :)

Slawa

GESPERRT!!!

  • »Slawa« ist männlich
  • »Slawa« wurde gesperrt
  • »Slawa« ist ein verifizierter Benutzer
  • »Slawa« ist der Autor dieses Themas

Beiträge: 174

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neckarsulm

Level: 31

Erfahrungspunkte: 367 990

Nächstes Level: 369 628

  • Nachricht senden

5

Montag, 5. November 2012, 05:36

Hallo leute,

danke für eure Antworten. Hab auch ne originale neue Batterie vor 2 jahren gekauft. der orgelt bei mir Gar nicht, geht gleich an. Tja, liegt auch am Kat, er hat ja kein DPF, wenn ich die autos bei uns auf der straße die DPF sehe, die morgens starten, dann raucht da nix hinten raus, auch nicht bei -20.

Das mit der Drehzah mit 1200 umdrehungen ist völlig normal, es wird mehr eingespritzt, damit die abgastemperatur 300 grad erreicht, sonst ist der Kat hinüber.

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 477 629

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

6

Montag, 5. November 2012, 09:27

??? Warum stellst du fragen, die du dir dann selber beantwortest??

Steh ich gerade etwas auf dem Schlauch....


- Gesendet mit iPhone & Tapatalk -


debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 37

Erfahrungspunkte: 1 006 485

Nächstes Level: 1 209 937

  • Nachricht senden

7

Montag, 5. November 2012, 09:59

Also meiner qualmt wie gesagt auch kurz, trotz dpf...


Sent from my iPhone using Tapatalk
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

Disturbia

Anfänger

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 735

Nächstes Level: 4 033

  • Nachricht senden

8

Montag, 5. November 2012, 11:02

??? Warum stellst du fragen, die du dir dann selber beantwortest??

Steh ich gerade etwas auf dem Schlauch....


- Gesendet mit iPhone & Tapatalk -

das ist völlig Normal bei dem! muss man nicht verstehen :rolleyes:

Eiswolf

Foren AS

  • »Eiswolf« ist männlich

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 44328

Level: 26

Erfahrungspunkte: 116 684

Nächstes Level: 125 609

  • Nachricht senden

9

Montag, 5. November 2012, 11:46

Bei sichtbaren Abgasen kommt es darauf an, wann, wieviel und welche Farbe.

Weiß: Weiß ist Dampf, kein Rauch. Dampf entsteht immer dann, wenn die Luft mehr Wasser enthält, als sie tragen kann. Luft kann umso mehr Wasser halten, je wärmer sie ist. Im Umkehrschluss bedeutet das, dass im Winter bei kalten Temperaturen das Wasser im Abgas umso stärker ausfällt, weil sich das Abgas schon im Auspuff stark abkühlt. Wenn der Motor richtig warm ist, sollte das kaum noch sichtbar sein. Gibt es auch bei warmem Motor größere Dampfwolken gelang sehr wahrscheinlich Kühlwasser in die Brennräume. Entweder durch die Zylinderkopfdichtung, oder einen Riss im Block oder Kopf.

Blau: Blauer Rauch deutet darauf hin, das Öl mitverbrannt wird. Bei kaltem Motor ist es ein Zeichen für eine schlechte Abdichtung des Kolbens im Brennraum. Meist ist dann auch das Startverhalten schlecht, weil der Kompressionsdruck bei kaltem Motor nicht ausreicht und die Luft im Kolben nicht heiß genug wird.

Schwarz: Schwarzer Rauch deutet auf Ruß hin. Die Verbrennung ist unvollständig. Hierfür kann es sehr viele Gründe geben. Defekte Einspritzdüsen, zusitzende Luftfilter, kaputte Sensoren stehen ganz oben auf der sehr langen Liste.


Ein gesunder Motor darf nach dem Kaltstart "dampfen", also eine weiße Fahne zeigen. Alles andere deutet darauf hin, dass er schon nicht mehr ganz so in Ordnung ist. Auch bei extremen Minusgraden unter -20°C sollte nach spätestens 1 Minute das Abgas kein Blau oder Grau mehr zeigen.


10

Montag, 5. November 2012, 16:36

??? Warum stellst du fragen, die du dir dann selber beantwortest??

Steh ich gerade etwas auf dem Schlauch....


- Gesendet mit iPhone & Tapatalk -



Schau dir bitte MAL seine ca. 15-20 letzten Post an, dann weiste bescheid Mike!

Meine Meinung, reine verarsche!

Slawa

GESPERRT!!!

  • »Slawa« ist männlich
  • »Slawa« wurde gesperrt
  • »Slawa« ist ein verifizierter Benutzer
  • »Slawa« ist der Autor dieses Themas

Beiträge: 174

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neckarsulm

Level: 31

Erfahrungspunkte: 367 990

Nächstes Level: 369 628

  • Nachricht senden

11

Dienstag, 6. November 2012, 06:51

Ich frag ja, wie es bei anderen ist. Sowie wolf geschrieben hat, raucht der nur bei start weiß, also er dampft, KLAR, wenn der motor warm ist, dann qualmt nichts mehr.