Sie sind nicht angemeldet.

StevenS.

Foren AS

  • »StevenS.« ist der Autor dieses Themas

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Coburg

Level: 26

Erfahrungspunkte: 119 710

Nächstes Level: 125 609

  • Nachricht senden

1

Sonntag, 30. September 2012, 11:06

Öltemperaturgeber/sensor

Mahlzeit allemiteinander.

Folgendes: Ich habe vorgestern meinen Zahnriemen gewechselt, alles perfekt gelaufen und heute nach einer Probefahrt zeigt es mir im KI die Ölkanne an und darunter steht Sensor. Dann ist mir auch aufgefallen das sich die analoge Temperaturanzeige im KI während der Fahrt nicht einmal gerührt hat. Somit gehe ich davon aus das dieser defekt ist. Nun die eigentliche Frage, wo sitzt dieser Öltemperaturgeber / Sensor?


MfG. Steven =)
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!!!" - Walter Röhrl


MGV8S6

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ahrensburg

Level: 23

Erfahrungspunkte: 55 700

Nächstes Level: 62 494

  • Nachricht senden

2

Sonntag, 30. September 2012, 11:26

Moin. Beim s6 und v8 modell sitzt der sensor unten an der ölwanne.

StevenS.

Foren AS

  • »StevenS.« ist der Autor dieses Themas

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Coburg

Level: 26

Erfahrungspunkte: 119 710

Nächstes Level: 125 609

  • Nachricht senden

3

Sonntag, 30. September 2012, 11:45

Da ist aber nicht nur der besagte Sensor drin oder? Weil soweit ich weis ist unten in der Ölwanne Auch noch Ölstandgeber etc. mit drin, richtig?
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!!!" - Walter Röhrl


MGV8S6

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ahrensburg

Level: 23

Erfahrungspunkte: 55 700

Nächstes Level: 62 494

  • Nachricht senden

4

Sonntag, 30. September 2012, 14:46

Ölstand und Temperatur misst der sensor. Habe ich gerade gestern erst gewechselt das teil, da ich die gleichen fehler hatte. Nun ist alles wieder bestens.

StevenS.

Foren AS

  • »StevenS.« ist der Autor dieses Themas

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Coburg

Level: 26

Erfahrungspunkte: 119 710

Nächstes Level: 125 609

  • Nachricht senden

5

Sonntag, 30. September 2012, 14:48

Öl ablassen, Sensor raus, neuen rein, Öl auffüllen fertig?
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!!!" - Walter Röhrl

MGV8S6

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ahrensburg

Level: 23

Erfahrungspunkte: 55 700

Nächstes Level: 62 494

  • Nachricht senden

6

Sonntag, 30. September 2012, 14:57

Genau so. Ich habe zusätzlich gleich noch ne motorreinigung gemacht und auf 5w50 mobil1 umgestellt, da der vorbesitzer longlife plörre gefahren ist.


StevenS.

Foren AS

  • »StevenS.« ist der Autor dieses Themas

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Coburg

Level: 26

Erfahrungspunkte: 119 710

Nächstes Level: 125 609

  • Nachricht senden

7

Sonntag, 30. September 2012, 15:15

Habe nen V6 2.7t. Taugt das 5w50 hierfür auch?
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!!!" - Walter Röhrl

8

Sonntag, 30. September 2012, 16:46

[quote='MGV8S6','index.php?page=Thread&postID=219681#post219681']Moin. Beim s6 und v8 modell sitzt der sensor unten an der ölwanne.[/quote]


Ist nicht nur bei de V8 Modellen da, bei jedem A6 4b mit LL sitzt der da!

StevenS.

Foren AS

  • »StevenS.« ist der Autor dieses Themas

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Coburg

Level: 26

Erfahrungspunkte: 119 710

Nächstes Level: 125 609

  • Nachricht senden

9

Sonntag, 30. September 2012, 17:14

Alles KLAR, wegn der Aussage war ich eben wenn stuzig :rolleyes:

Darf ichs 5w50 nun verwenden?
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!!!" - Walter Röhrl


MGV8S6

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ahrensburg

Level: 23

Erfahrungspunkte: 55 700

Nächstes Level: 62 494

  • Nachricht senden

10

Sonntag, 30. September 2012, 17:23

Zitat

Alles KLAR, wegn der Aussage war ich eben wenn stuzig :rolleyes:

Darf ichs 5w50 nun verwenden?


Ja kannst du auch verwenden, da es die vw norm 501 01 und 505 00 hat. Schaust am besten MAL im bordbuch nach, welche norm der 2,7er fahren kann.

Ragusa

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 55 627

Nächstes Level: 62 494

  • Nachricht senden

11

Montag, 1. Oktober 2012, 12:13

Ich fahr im S4 das 10/60

Oliver

StevenS.

Foren AS

  • »StevenS.« ist der Autor dieses Themas

Beiträge: 65

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Coburg

Level: 26

Erfahrungspunkte: 119 710

Nächstes Level: 125 609

  • Nachricht senden

12

Mittwoch, 3. Oktober 2012, 13:04

Ich finde im Internet bei verschiedenen Ersatzteilseiten überall einen Ölstandssensor, dieser ist unten an der Ölwanne und einen Öltemperaturgeber, der soll laut Bild offensichtlich irgendwo eingeschraubt sein. Hat eine 13er Schlüsselweite. Weis jetzt nicht ob der Ölstandssensor auch Temperatur mit misst, steht nämlich nichts davon dort.
"Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen!!!" - Walter Röhrl


MGV8S6

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ahrensburg

Level: 23

Erfahrungspunkte: 55 700

Nächstes Level: 62 494

  • Nachricht senden

13

Mittwoch, 3. Oktober 2012, 15:44

Ja misst er. ;-)