Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Daywalk3r

Eroberer

  • »Daywalk3r« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: S6 4B / 6 Gand Handschalter

EZ: 2000

MKB/GKB: AQJ / EEY

Wohnort: Deutschland

Level: 23

Erfahrungspunkte: 51 796

Nächstes Level: 62 494

  • Nachricht senden

1

Mittwoch, 5. September 2012, 14:27

Getriebe geht in den Notlauf / LMM defekt?

Hallo zusammen.

mein Dicker macht mir gerade sehr starke Kopfschmerzen.

Undzwar habe ich seit gestern Nachmittag Getriebeprobleme (Automatik, ich denke die TT5)

Es kam von jetzt auf gleich. Bin morgens ganz normal zu meiner Arbeit gefahren. Da hat es sich nichts anmerken lassen. Butterweich geschaltet, kein Ruckeln, Gar nix (wie bisher auch, fahre ihn nun ca. 10.000km).
Nachmittags setze ich mich rein und fahre los. Da auch noch nix. Dann gab es einen kurzen Ruck und ich hatte zwischen Motor und getriebe keine Kraftübertragung mehr. Anschließend was die Ganganzeige rot beleuchtet und es ging nur noch der 3. Gang und der Rückwärtsgang. Ein paar Sekunden vor dem Ruck hat es sich 2 MAL kurz verschaltet und dann kam der Notlauf.

Hatte von euch schon MAL jemand das Problem? Was könnte es sein?

Morgen kommt ein bekannter vorbei und dann lesen wir auch erstmal den Fehlerspeicher aus. Aber vielleicht hatte jemand schon das selbe Problem und kann mich ein wenig beruhigen das es kein Kapitaler getriebeschaden ist.

Viele dank schon MAL für eure Antworten und einen schönen Gruß
Daniel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Daywalk3r« (8. Januar 2013, 13:01)



morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 227

Nächstes Level: 1 000 000

  • Nachricht senden

2

Donnerstag, 6. September 2012, 09:37

Re: Getriebe geht in den Notlauf

Hallo !

Wieviel KM hat er denn runter ? Wurde das Getriebeöl regelmäßig gewechselt ?

Solche Sachen sind immer so gut wie nicht zu diagnostizieren. Weil außer dem Fehlerspeicher bekommt man so gut wie keine Werte.... Mann kann meistens nur hoffen...

Und dann Getriebeüberholung oder Tausch.

Meines Wissens nach.... und ja du hast ne TT5.

mfg schorsch


Audi A6 - 4,2 L quattro

Daywalk3r

Eroberer

  • »Daywalk3r« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: S6 4B / 6 Gand Handschalter

EZ: 2000

MKB/GKB: AQJ / EEY

Wohnort: Deutschland

Level: 23

Erfahrungspunkte: 51 796

Nächstes Level: 62 494

  • Nachricht senden

3

Dienstag, 11. September 2012, 07:49

Hallo und entschuildigt meine späte Antwort.

Der Wagen hat ca. 209tkm runter. Getriebeölwechsel hat er bekommen kurz bevor ich ihn bei 199tkm gekauft habe (aussage vom Vorbesitzer)

Haben jetzt MAL den Fehlercode ausgelesen und raus kam folgendes:

Mittwoch,05,September,2012,17:19:39:20698

VCDS Version: AIB 11.11.3

Datenstand: 20120406





Adresse 02: Getriebe Labeldatei: AIB\01L-927-156.lbl

Steuergerät-Teilenummer: 4B0 927 156 BT

Bauteil und/oder Version: AG5 01L 4.2l5V RdW 1314

Codierung: 00001

Betriebsnummer: WSC 00000

VCID: 7AC3C77B66C4788

1 Fehler gefunden:



17114 - Gang-/Übersetzungsüberwachung

P0730 - 35-00 - falsches Übersetzungsverhältnis



Was soll mir das sagen? Kann man bei dem FC schon aus den Wandler/Getriebeschaden schließen?


morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 227

Nächstes Level: 1 000 000

  • Nachricht senden

4

Dienstag, 11. September 2012, 09:57

Hallo !

Einfach MAL die Fehlercodes in Google eingeben dann bekommt man z.B.: das heraus: Audi S6 4b Getr.-kennbuchstabe: FBD.Fehlercode:17114 Gang/Übersetzungsüberwachung : Audi A6 4B

mfg schorsch


Audi A6 - 4,2 L quattro

Daywalk3r

Eroberer

  • »Daywalk3r« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: S6 4B / 6 Gand Handschalter

EZ: 2000

MKB/GKB: AQJ / EEY

Wohnort: Deutschland

Level: 23

Erfahrungspunkte: 51 796

Nächstes Level: 62 494

  • Nachricht senden

5

Freitag, 4. Januar 2013, 12:12

Hallo Schorsch,

nach langem meld ich mich nochmal zurück. Also. Es schein nicht nach einem direkt getriebeschaden auszusehen. Da ich heute MAL den LMM abgezogen habe und er dann bei einer Probefahrt ohne Murren und Zicken alle Gänge durchgeschaltet hat. Ich vermute dann MAL das mein LMM über den Jordan ist.

Nur Seltsam das er mir dann die oberen FC's ausspuckt und keinen Fehler vom LMM im Speicher hat. :-(

fikunav

Anfänger

Beiträge: 1

Fahrzeug: s6 4b

EZ: 9/2001

MKB/GKB: ank/fbd

Level: 10

Erfahrungspunkte: 1 287

Nächstes Level: 1 454

  • Nachricht senden

6

Freitag, 21. März 2014, 09:02

S6 Getriebeprobleme

Hallo

möchte mich hier nochmal melden weil ich genau das gleiche Problem mit meinem Dicken habe.
er läuft ohne LMM astrein,sobald ich den neuen LMM anschliesse fährt er gar nicht erst los,Motor dreht in den Leerlauf.
bin echt verzweifelt was das sein soll.
selbst Audi sagt: wahrscheinlich Getriebe defekt...naja Audi halt.
kannst Du mir bitte helfen und sagen was bei Dir defekt war?hab schon unsummen investiert,ohne Ergebniss.
danke im vorraus

Markus


Ramon

Anfänger

Beiträge: 7

Fahrzeug: Audi A6 4B

EZ: 1997

Level: 16

Erfahrungspunkte: 9 156

Nächstes Level: 10 000

  • Nachricht senden

7

Sonntag, 23. März 2014, 20:12

Huhu Markus,

ich hatte vor ca. einem Monat auch ein Problem mit dem Motor / Luftmassenmesser.
Bei mir war es der Stecker, da hatte ein Kabel Wackelkontakt.

Teste mal das:
Öffne die Motorhaube und starte den Motor. Danach bewege die Kabel vom Luftmassenmesser direkt vor dem Stecker (Sollten 3 sein).
Wenn der Motor da aus geht, hast du den Fehler.


Link zu meinem Thread:
Unruhiger Leerlauf, "zittern" im Gaspedal, klingt stark nach Luft, Motor säuft ab


mfg Ramon

Stan

Anfänger

Beiträge: 1

Fahrzeug: Audi A6 4,2 V8 10/1999

EZ: 01.10.1999

MKB/GKB: ARS/EFC (01L)

Level: 9

Erfahrungspunkte: 895

Nächstes Level: 1 000

  • Nachricht senden

8

Donnerstag, 16. April 2015, 08:22

Hallo!!
Vielleicht könnt Ihr mir weiterhelfen?
Haben einen Audi A6 Avant 10/1999 8Zyl ARS mit Automatikgetriebe ECF.
Wie von euch beschrieben habe ich auch diesen Fehler mit fehlenden Kraftschluß.
Fehlercode: 17144 Gang-/Übersetzungsüberwachung.
Was war bei euch letztendlich der Fehler?
Ich Danke schonmal für eure Antwort :-)

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 456 681

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

9

Donnerstag, 16. April 2015, 21:24

So leid es mir tut, aber beim V8 wird die Tiptronic hin sein, wenns nicht am LMM liegt. Ist ein bekanntes und sehr ärgerliches Problem. Kompetenter und erschreckend günstiger Ansprechpartner in dieser Angelegenheit ist die V8-Schmiede Altingen .
Lass dir von denen anhand deines Fehlerbildes ein Angebot zwecks Getriebeüberholung machen. Es lohnt im Vergleich zu anderen Anbietern selbst eine weite Anreise.

Greets
Chris

PS: Ich pflege keine persönliche Verbindung zur Schmiede ;-)
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:


Daywalk3r

Eroberer

  • »Daywalk3r« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: S6 4B / 6 Gand Handschalter

EZ: 2000

MKB/GKB: AQJ / EEY

Wohnort: Deutschland

Level: 23

Erfahrungspunkte: 51 796

Nächstes Level: 62 494

  • Nachricht senden

10

Sonntag, 10. Mai 2015, 09:56

Hi.

ja. Bei mir war es im Enddefekt die A-Kupplung in der TT5 die den geist aufgegeben hat.

Und ja. wie Chris angesprochen hat sollte die Schmiede in dem fall die beste Adresse sein. ;)

Lesezeichen: