Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

dawossi

Neuling

  • »dawossi« ist männlich
  • »dawossi« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.8 V6 Avant

EZ: 1998

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 404

Nächstes Level: 29 658

Danksagungen: 0 / 1

  • Nachricht senden

1

Dienstag, 31. Juli 2012, 11:22

Motor springt bei Hitze sehr schlecht an

Immer wenn mein Auto warm ist, abgestellt wird und ich mit noch leicht warmen Motor starten möchte oder wenn das Auto den ganzen Tag in der Sonne stand, startet er einfach nicht. Erst beim gas geben kommt er langsam. Jedoch geht dann der Motor aus, wenn ich nicht gleich eine Gangstufe (Automatik) einlege oder weiter mit dem Gas spiele.
Wenn ich dann ausparken will und nicht genug Gas gebe, geht er mir auch aus.

Wie als wenn er einfach die Drehzahlen nicht halten kann.

Wenn der Motor kalt ist, gibt es keine Probleme.

Audi A6 2.8 Quattro V6
Bj. 98


Robert*58

Moderator

  • »Robert*58« ist männlich
  • »Robert*58« ist ein verifizierter Benutzer

Beiträge: 5 703

Fahrzeug: A8 D2 4,2 Quattro & Audi Cabrio 2,6 E

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: HeLi

Level: 56

Erfahrungspunkte: 26 575 394

Nächstes Level: 30 430 899

Danksagungen: 1 / 2

  • Nachricht senden

2

Mittwoch, 1. August 2012, 09:11

Re: Motor springt bei Hitze sehr schlecht an

Würde als erstes MAL den Kühlmitteltemperaturgeber wechseln. Das ist ein häufiges Problem bei den V6 Motoren. Der kostet so um die 30 € und damit ist der Fehler normalerweise behoben. Mit Hilfe der Suchfunktion findest zu dem Thema einiges an Informationen. ;-)
Audi A8 4,2 Quattro RHD in melange Metallic
Audi Cabriolet 2,6 RHD in byzanz Metallic


Benzin ist viel zu wertvoll, um es in popeligen Autos zu vergurken.

dawossi

Neuling

  • »dawossi« ist männlich
  • »dawossi« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.8 V6 Avant

EZ: 1998

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 404

Nächstes Level: 29 658

Danksagungen: 0 / 1

  • Nachricht senden

3

Donnerstag, 2. August 2012, 11:21

Re: Motor springt bei Hitze sehr schlecht an

Kühlmitteltemperaturgeber wurde schon gewechselt.
Jedoch besteht das Problem weiterhin.


Mark.

Foren AS

  • »Mark.« ist männlich

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 28

Erfahrungspunkte: 157 342

Nächstes Level: 195 661

  • Nachricht senden

4

Donnerstag, 2. August 2012, 11:39

Re: Motor springt bei Hitze sehr schlecht an

Kontroliere MAL den Leerlaufregler und auch die kabel zu den Leerlaufregler ob die eine unterbrechung haben kann es sein wenn die kalb sind das die noch kontakt haben und wenn die warm sind und sich ausdehnen das die dann unterbrochen sind

PS. Kannst das sonst mit eisspray ausbrobieren wegen den kabel
Audi A6 C4 Avant Quattro 2,8 V6 30V

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mark.« (2. August 2012, 11:40)


Seg4

Anfänger

  • »Seg4« ist männlich

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 1 958

Nächstes Level: 2 074

  • Nachricht senden

5

Sonntag, 5. August 2012, 19:28

Re: Motor springt bei Hitze sehr schlecht an

Hallo.
Ich hatte ein ähnliches Problem bei meinem 2.8 V6.
Da war es der Nockenwellensensor. Ich würde aber erst MAL den Fehlerspeicher auslesen lassen.
Kosten für beide Sensoren knapp 60€
Den auf Bank 1 kann man selbst wechseln, der auf Bank 2 erfordert viel Nerven :D

AudiA6Avant

Anfänger

  • »AudiA6Avant« ist männlich

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Starnberg bei München

Level: 11

Erfahrungspunkte: 2 055

Nächstes Level: 2 074

  • Nachricht senden

6

Freitag, 24. August 2012, 01:09

Dieses Proplem habe ich bei mir so gelöst!

Hallo!

Ich fahre nun seit März 2012 leihweise den A6 Avant von meiner Mutter.

Da ich diesen A6 zeitweise nur 2x am Tag gestartet habe, und dies auch nur bei einenm kalten Motor habe ich diesen Fehler/Problem nieh wargenommen.

Bis ich MAL einen Zwischenstop im Getränkemarkt eingelegt hatte.

Bei mir war es so das die Motortemperaturanzeige AB und zu einen falschen Temperaturwert angezeigt hat, und diesen Wert vor jedem Neustart an die Motorelektronik weitergeleitet hat.

Die Temperaturanzeige oder der Temperaturfühler übermitelt an das Motorsteuergerät kalter Motor, also ich benötige zum starten eine hihe menge an Benzin (Kaltstart), und dadurch sprizt die Einspritzanlage beim warmen Motor zuviel Benzin ein.

Der Motor ersäuft beim starten da er zuviel Benzin bekommt.

Bei mir war der Wassertemperaturfühler vom Motorkühlsystem defekt.

Ich hoffe ich konnte Dir mit meiner Beschreibung weiterhelfen :happy:

MfG

Ferdinand


mugge

Foren AS

  • »mugge« ist männlich

Beiträge: 66

Fahrzeug: A6 3.2 S-Line

EZ: 2007

MKB/GKB: AUK-/- GMV

Level: 27

Erfahrungspunkte: 129 553

Nächstes Level: 157 092

  • Nachricht senden

7

Samstag, 25. August 2012, 18:21

Re: Motor springt bei Hitze sehr schlecht an

Das selbe problem habe ich auch seit gestern, mein 2,8l Benziner springt im warmen ( 90°) Zustand erst nach langem Orgeln und voll durchgetretenen Gaspedal an. Wenn ich ihn aber dann sofort wieder Starte dann läuft er gleich. Was kann das sein?

GSteven

Audi AS

Beiträge: 283

Fahrzeug: A6 Avant 1.8T

EZ: 11/99

MKB/GKB: ANB

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 36

Erfahrungspunkte: 968 708

Nächstes Level: 1 000 000

Danksagungen: 1 / 0

  • Nachricht senden

8

Montag, 22. Oktober 2012, 17:07

Immer wenn mein Auto warm ist, abgestellt wird und ich mit noch leicht warmen Motor starten möchte oder wenn das Auto den ganzen Tag in der Sonne stand,8


Mein Audi hatte das Problem an heißen Tagen oder wenn er lange in der Sonne stand auch. Das Problem war bei mir, das Magnetventil der Tankentlüftung.
Durch das Ventil sind Benzingase ungehindert in den Brennraum gelangt und beim starten waren diese natürlch etwas "fehl am Platze".

Das Ventil kann man übrigens einfach testen, wenn man es ausbaut sollte man nicht durchpusten können! Ich habe das Ventil bei mir getauscht und jetzt springt mein A6 auch im Sommer immer an ;-)

Audi A6 4B Magnetventil der Tankentlüftung tauschen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dawossi (17.03.2014)

dawossi

Neuling

  • »dawossi« ist männlich
  • »dawossi« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.8 V6 Avant

EZ: 1998

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 23 404

Nächstes Level: 29 658

Danksagungen: 0 / 1

  • Nachricht senden

9

Montag, 17. März 2014, 07:24

Bin zwar etwas spät dran, aber habe nun mal die Zeit gehabt mich damit zu beschätigen, nachdem 3 Werkstätten nicht den fehler gefunden haben.

TATA es war das Magnetentlüftungsventil vom Tank.
Bei ebay gebraucht für 27€ gekauft, eingebaut und nun ohne probleme.

Ich bin begeistert.


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 33

Erfahrungspunkte: 475 446

Nächstes Level: 555 345

Danksagungen: 0 / 12

  • Nachricht senden

10

Dienstag, 18. März 2014, 09:18

[b][u]DANKE! [/u][/b]
Musste mal gesagt werden, wenn nach so langer Zeit die Lösung gefunden UND genannt wird :-)
Greets
Chris

Lesezeichen: