Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

wsg24

Anfänger

  • »wsg24« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 892

Nächstes Level: 4 033

  • Nachricht senden

1

Donnerstag, 26. Juli 2012, 19:15

Multitronic defekt?

Hallo,

bin neu hier und hoffe Ihr könnt mir helfen.

Habe einen A6 4B 2,5TDI (155PS) Multitronic BJ 02/2002

Seit heute habe ich folgendes Problem, mein Fahrzeug hat Leistungsmangel.
Desweiteren wenn man beim fahren vom Gas weggeht, geht die Drehzahl sofort nach einem kleinen Ruck in den Leerlauf.
Wenn man dann wieder beschleunigen will, ruckelt das Fahrzeug ein paar MAL und fährt dann wieder normal weiter, bis auf denn leistungsverlust beim beschleunigen.

Es sind keine Fehler im Motor- oder Getriebesteuergerät

MFG

Heinz

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wsg24« (26. Juli 2012, 19:27)



2

Donnerstag, 26. Juli 2012, 21:56

Re: Multitronic defekt?

Ja sie gibt ihren Geist auf.

Km Stand?

wsg24

Anfänger

  • »wsg24« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 892

Nächstes Level: 4 033

  • Nachricht senden

3

Freitag, 27. Juli 2012, 04:19

Re: Multitronic defekt?

Hallo Manuel,

235000km, sie wurde vor 2,5 Jahren bei 175000km auf 7Lamellen umgebaut.


4

Freitag, 27. Juli 2012, 08:30

Re: Multitronic defekt?

Solange hielt meine auch nach dem Umbau ungefähr!

Lesezeichen: