Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Vasko

Silver User

  • »Vasko« ist der Autor dieses Themas

Beiträge: 196

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Solingen

Level: 36

Erfahrungspunkte: 852 175

Nächstes Level: 1 000 000

  • Nachricht senden

1

Donnerstag, 9. März 2006, 14:53

Schwankungen beim Motor ausmachen ?

Ist das normal das beim Ausschalten des Motors die ganze Karosserie ruckelt also schwenkt, dass ist fast immer nur AB und zu geht er Normal aus ohne schwankungen oder ruckeln. Ich hab auch MAL gekuckt ob es mit kaltem oder warmen Motor zu tun hat, hat aber nix ist so wie beim kalten oder warmen Motor kein Unterschied.
:?:
A6 Avant 2.5 TDI BJ 4/01 110 KW


B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 172 950

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

2

Donnerstag, 9. März 2006, 17:44

Es könnte sein das die Saugrohrklappe beim abstellen des Motors nicht zu geht. Dann ruckelt das so. Stell dich MAL bei offener Haube und laufendem Motor davor und lass MAL jemand den Motor abstellen. Nach ca 2 sek solltest du vorne in Fahrtrichtung links nen deutliches "Klack" hören. Falls nicht liegt da nen Fehler vor.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Vasko

Silver User

  • »Vasko« ist der Autor dieses Themas

Beiträge: 196

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Solingen

Level: 36

Erfahrungspunkte: 852 175

Nächstes Level: 1 000 000

  • Nachricht senden

3

Donnerstag, 9. März 2006, 21:28

Danke für die Antwort BC
werde ich morgen Testen
A6 Avant 2.5 TDI BJ 4/01 110 KW


Vasko

Silver User

  • »Vasko« ist der Autor dieses Themas

Beiträge: 196

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Solingen

Level: 36

Erfahrungspunkte: 852 175

Nächstes Level: 1 000 000

  • Nachricht senden

4

Freitag, 10. März 2006, 13:59

So habs getestet und es kommt kein lautes Klack, also werde dich das Auto MAL Audi am Montag oder Dienstag da MAL abgeben.
A6 Avant 2.5 TDI BJ 4/01 110 KW

s-kalation

Ewiger User

Beiträge: 28

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Esslingen

Level: 26

Erfahrungspunkte: 116 272

Nächstes Level: 125 609

  • Nachricht senden

5

Freitag, 8. Dezember 2006, 03:53

könnte sein das ein paar schlepphebel abgebrochen sind

Vasko

Silver User

  • »Vasko« ist der Autor dieses Themas

Beiträge: 196

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Solingen

Level: 36

Erfahrungspunkte: 852 175

Nächstes Level: 1 000 000

  • Nachricht senden

6

Freitag, 8. Dezember 2006, 14:46

Also der Freundliche hat nix gefunden :?
Aber mich regt das trotzdem auf :cry:
Werd dann MAL einen Mechaniker drauf ansprechen der soll sich das noch MAL ankucken.

MFG
Vasko
A6 Avant 2.5 TDI BJ 4/01 110 KW


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 440 747

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Freitag, 8. Dezember 2006, 21:29

Das vom BC hört sich MAL Gar nicht schlecht an... hatte auch MAL einen 6er gemacht mit gleichen Symptomen nur da dachten wir aber erst dran das der Selbstzünder selbst noch ein paar MAL nachgezündet hat. Lag aber hauptsächlich daran, dass der Kraftstoffrücklauf zu war. Zeitgleich hing auch noch die Saugrohrklappe.

Lesezeichen: