Sie sind nicht angemeldet.

  • »der_fette_fuerst« ist der Autor dieses Themas

Beiträge: 33

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 25

Erfahrungspunkte: 80 459

Nächstes Level: 100 000

  • Nachricht senden

1

Samstag, 19. Mai 2012, 12:03

Gluckern bzw. Fliessgeräusche A-Brett

bei meinem 2,5er TDi BAU habe ich seit einiger Zeit beim Gasgeben gluckern bzw. Fliessgeräusche im Armaturenbrett. Hört sich an als wenn jemand Wasser laufen lassen würde. WT scheint in Ordnung zu sein, da ich keinerlei Wasserverlust habe, die Scheiben nicht beschlagen und es im Innenraum auch nicht nach Kühlmittel stinkt. Das Geräusch tritt meistens AB 2000U/min auf und verschwindet wieder bei steigender Drehzahl. Nach einem Ampelstop tritt es aber wieder auf. VW/Audi meinten das wäre wohl der Wärmetauscher und der müsste getauscht werden. Haben aber nichts konkretes geprüft ausser sich das Geräusch angehört. Eine andere Werkstatt meint es wäre Luft im System die bei Beschleunigung der Kühlflüssigkeit(=Gasgeben) das Geräusch produziert und dass sie das schon bei einigen wenigen Autos gehbat hätten. Müsste ich aber mit leben, da sich das Kühlsystem selbst entlüften müsste....
Kühlmittelstand ist soweit konstant, Druck wird aufgebaut, Thermostat ist auch OK, Temp liegt bei konstant 90°C und wird auch recht schnell erreicht. Innenraum wird im Winter auch flott warm liegt aber wohl auch am Zuheizer.
Der Kühlmittelbehälter sieht nicht mehr so frisch aus, ist von innen leicht gelblich bräunlich und hat an einigen Stellen weisse Rückstände an den Wänden. Kühlmittel ist KLAR mit ein paar winzigen Schwebeteilchen(weisslich). Farbe ist ein rotbraun Ton würde ich sagen.

Mein Plan ist folgender: neuen Kühlmittelbehälter, neues G12++ (wieviel brauch ich eigentlich?!) Davor natürlich das gesamte Kühlsystem mit klarem Wasser durchspülen und den WT separat spülen. Dann alles sauber zusammenbauen und mit frischem Kühlmittel und Wasser auffüllen.

Was meint ihr, bringt das wohl was oder hat das "seltsame Geräusch" eine andere Ursache!?
Ich kann halt keinerlei Fehlfunktion feststellen aber das Geräusch nervt unglaublich...

Lesezeichen: