Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »schraubenloeser« ist männlich
  • »schraubenloeser« ist der Autor dieses Themas

Beiträge: 36

Fahrzeug: A6 4B,2,5 tdi

EZ: 2003

MKB/GKB: AKE

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 76 587

Nächstes Level: 79 247

  • Nachricht senden

1

Sonntag, 15. April 2012, 17:22

Blaue Wolke bei Lastwechsel

Hallo
Habe A6 mit 2,4 Benziner,Tiptronic,234000km.Habe seit 2 Wochen(fast schlagartig) die berühmte blaue Ölwolke bei Lastwechseln.Fast gleichzeitig ist auch,das der Motor beim ersten Kaltstart auf 1200 U/min läuft.Lege ich eine Fahrstufe ein und dann wieder auf N oder P läuft er schön auf 1000 U/min(im Kaltstart).Ist er warm ist alles i.O.(800 U/min).
Ölwolke bei Lastwechsel kenne ich ja(Ventilschaftdichtungen runter)-aber so schlagartig?
Fahre den Wagen aucht recht zahm(viel untertourig),ab und zu kriegt er auch MAL zunder.
Hab den A6 vor 3 Monaten von nem 80-jährigen Rentner gekauft.Bis vor 2 Wochen war auch alles i.O(keine Wolke,normaler Kaltstart)
An der Leistung hat sich auch nix geändert(rennt nach Tacho 235)
Habe vor 2 Monaten Ölwechsel gemacht(5W40 von ELF).Bin seitdem ca 1200km gefahren und es fehlt ein Drittel am Messtab.Aber wie gesagt-die böse Ölwolke hab ich auch erst seit 2 Wochen(ca 150 km),aber dafür richtig heftig!
Gruß und Danke für alle Hinweise


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 112 931

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 15. April 2012, 21:54

Re: Blaue Wolke bei Lastwechsel

meiner meinung nach ist das 5w40 zu dünn für den motor, ich hab das auch MAL ausprobiert aber anschließend mehr öl nach gekippt als sonst was.
habe dann wieder 10w40 genommen seit dem alles piko.
1200 U/min beim kaltstart ist völlig normal, versuch halt ein etwas dickeres öl, zur allergrößten not kann man noch so ein zeugs von liqui molly ausprobieren, soll ventilschaftdichtungen wieder weich machen,
damit sie besser dichten, ist natürlich nix von dauer, aber in anbetracht der laufleistung von 234000 km wohl auch eine überlegung wert. die frage ist, ob sich eine vernünftige reparatur noch lohnt ??
das ist mitnichten billig, weil ja 30V.

  • »schraubenloeser« ist männlich
  • »schraubenloeser« ist der Autor dieses Themas

Beiträge: 36

Fahrzeug: A6 4B,2,5 tdi

EZ: 2003

MKB/GKB: AKE

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 76 587

Nächstes Level: 79 247

  • Nachricht senden

3

Dienstag, 17. April 2012, 13:34

Re: Blaue Wolke bei Lastwechsel

Werde ich machen.Also den Ölwechsel-keine neuen Schaftdichtungen-das wäre wirklich zu viel Theater für die Laufleistung.
Danke für den Tip!
Gruß Rolf


Eiswolf

Foren AS

  • »Eiswolf« ist männlich

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 44328

Level: 26

Erfahrungspunkte: 116 474

Nächstes Level: 125 609

  • Nachricht senden

4

Montag, 30. April 2012, 18:03

Re: Blaue Wolke bei Lastwechsel

Ich fürchte, so einfach wird das nicht.

Die Wolke wird vermutlich kleiner, aber jetzt, wo du sie einmal erkannt hast, wirst du sie trotzdem bemerken. So viel zäher, dass du plötzlich kein Öl mehr durch die Schaftdichtungen verlierst ist 10-W40 auch nicht, mach dir da keine Hoffnungen. Damit kannst du die Reparatur um den Preis eines Ölwechsels aufschieben, aber "heil" wird der Wagen dadurch nicht.

  • »schraubenloeser« ist männlich
  • »schraubenloeser« ist der Autor dieses Themas

Beiträge: 36

Fahrzeug: A6 4B,2,5 tdi

EZ: 2003

MKB/GKB: AKE

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 76 587

Nächstes Level: 79 247

  • Nachricht senden

5

Donnerstag, 19. Juli 2012, 19:00

Re: Blaue Wolke bei Lastwechsel

Hallo
Wollte abschließend die Lösung meiner "Blauen Wolke" mitteilen.
Ursache war eine verstopfte Motorentlüftung!!!(Defektes Rückschlagventil)
Durch den daraus resultierenden Überdruck im Ventiltrieb drückten die Dämpfe bei Teillast durch die Ventilschaftdichtungen!
Herausgefunden hab ich es nachdem ich einen neuen Öleinfülldeckel verbaut hatte(der alte war leicht undicht).Hatte dann anderntags nach strammer Fahrt den neuen Deckel geöffnet welcher dabei mit richtig Überdruck und einem gut hörbaren "Plop" aufging.Habe daraufhin einfach MAL die Anschlüsse der Motorentlüftung an den Ventildeckeln abgemacht und schlagartig waren meine blauen Ölwolken weg!!!!
Also vorsicht bevor man teure Motorinstandsetzugen durchführt.Erstmal Motorentlüftung AB und schauen.Das Problem scheint bei Audi bekannt zu sein wie mir der Freundliche sagte!

Lesezeichen: