Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Audifahrer87

Anfänger

  • »Audifahrer87« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 150

Nächstes Level: 5 517

  • Nachricht senden

1

Dienstag, 27. März 2012, 16:04

Lambdasonde und Kat-problem

hi Gemeinde

Ich habe ein Problem mit meinem A6.

Und zwar hab ich übers VCDS diese Meldung:

17521 - Bank 1 Sonde 1: Innenwiderstand zu groß
P1113 - 35-10 - - - Sporadisch
16814 - Katalysatorsystem; Bank 2: Wirkung zu gering
P0430 - 35-10 - - - Sporadisch

Welche Lambdasonde ist es bzw auf welcher Seite? die mit dem grünen oder braunen Stecker?

Und wegen dem Kat, ist der Durchgebrannt? oder woran kann es liegen das die Wirkung zu gering ist?

Motor ist dieser hier:

ASG 4.2L V8 Baujahr. 03.2001

Ich hoffe Ihr könnt mir helfen. habe schon paarmal gelöscht, die Fehler kamen aber immer wieder.

Grüße


  • »A6Bit27Quattro« ist männlich

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 965 191

Nächstes Level: 1 000 000

  • Nachricht senden

2

Freitag, 30. März 2012, 16:33

Re: Lambdasonde und Kat-problem

ester fehler da ist entweder ein kabelbruch oder sonde def. zweiter fehler ist wahrscheinlich der Kat verschlissen
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Lesezeichen: