Sie sind nicht angemeldet.

Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

1

Donnerstag, 9. Februar 2012, 18:02

1,8t Geräusche beim Beschleunigen, jemand eine Idee?

Hallo,

ich brauche nochmal Eure Hilfe, vielleicht weiß ja jemand was.

Vorab sei gesagt das der Kettenspanner erneuert wurde und das eine Geräusch immer noch da ist.

Mein Audi macht folgendes:

Im Schubbetrieb, das Gaspedal weit durchgedrückt macht er zwischen 2000-3000U/min so ein"rasselndes" Geräusch. Man hört es sehr stark in den ersten drei Gängen. Ich gehe bei 1800u/min fast voll aufs Gas und dann ist es da, gibt man allerdings ganz sanft Gas und beschleunigt in aller Seelenruhe dann ist nichts da.
Desweiteren ist es spo, je kälter es ist um so lauter ist es. Das Geräusch wird dann mit steigender Motorwärme immer weniger.
Im Moment herrscht bei uns so um die -10Grad.
Ist der Motor einmal warm hört man es zwar hier und da aber sehr leise oder auch Gar nicht.

Desweiteren hatte ich beim Starten immer so ein Sirrgeräusch, nur bei Kälte und Standzeit über Nacht oder mehrere Stunden(8-10Stunden).
Ob das noch da ist werde ich morgen noch testen.

Jemand eine Idee?


Teddysixtynine

A6-Freunde

2

Samstag, 11. Februar 2012, 09:09

Turbolager löst sich langsam auf

Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

3

Samstag, 11. Februar 2012, 15:43

Er macht das nur im Betrieb, wenn man im Stand hochdreht ist nix...


  • »A6Bit27Quattro« ist männlich

Beiträge: 437

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 931 143

Nächstes Level: 1 000 000

  • Nachricht senden

4

Samstag, 11. Februar 2012, 18:01

Zitat von »"Kripo"«

Er macht das nur im Schub, wenn man im Stand hochdreht ist nix...


also schubbetrieb ist wenn man zum beispiel einen ber runterróllt mit gang und kein gas gibt, weil du oben schreibst im schubbetrieb mit durchgetrettenen gaspegal..... wo kommt ras rasseln her? also ich würde auch auf kopf jetzt tippen könnte aber auch was anderes sein. schreib MAL wo es genau herkommt, am besten kaltstart und gleich reinhören.
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

5

Sonntag, 12. Februar 2012, 06:28

Ist Schubbetrieb nicht beim Gas geben? Verwechsel ich da was?
Also auf jeden Fall beim Gas geben, und auch nur zwischen 2000-3000u/min, hört man am besten in den ersten 3 Gängen.
Nur kalter Zustand, warmer ist nichts zu hören.
Im Stand lässt sich das Geräusch nicht reproduzieren.
Geräusch kann ich nicht genau orten, Motorraum KLAR, aber ob jetzt links oder rechts lastig nicht raus zu hören.

Das Sirrgeräusch nach dem Start ist weg, war wohl der Nockenwellenversteller.
Bleibt nur noch das andere Geräusch.
Kopf? was meinst Du da speziell? Lagerschalen Nocke sind I. O.

Problembaer

Routinier

  • »Problembaer« ist männlich

Beiträge: 550

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 39

Erfahrungspunkte: 1 488 675

Nächstes Level: 1 757 916

  • Nachricht senden

6

Sonntag, 12. Februar 2012, 09:27

Hört sich für mich nach Turbo an, so langsam hättest dann alles durch was am 1.8t kaputt gehen kann, du hast ja genauso viel Pech wie ich Oo

Schubbetrieb meint normalerweise dass du kein Gas gibst und quasi dahinrollst ; )
1.8t Limo


7

Sonntag, 12. Februar 2012, 11:29

Re: 1,8t Geräusche beim Schubbetrieb, jemand eine Idee?

Zitat von »"Kripo"«

Ich gehe bei 1800u/min fast voll aufs Gas und dann ist es da, gibt man allerdings ganz sanft Gas und beschleunigt in aller Seelenruhe dann ist nichts da.

Zitat von »"Kripo"«

Nur kalter Zustand, warmer ist nichts zu hören.

Wenn man den armen kalten Motor gleich voll quält ist es KLAR, dass der arme Turbo anfängt sich aufzulösen. Gerade noch bei den jetzigen Temperaturen, wo das Öl zäh wie Kaugummi ist...

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 246 438

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Sonntag, 12. Februar 2012, 11:34

Dem kann ich nur zustimmen. Du solltest warten bis der Motor seine Betriebstemperatur erreicht hat bevor du ihn forderst. Ich drehe vor 80°C Öltemperatur nie über 2500U/min, wobei das wirklich sehr vorsichtig ist. Aber meine Turbos werden es mir (hoffentlich ^^) mit einem sehr langem Leben danken.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

9

Sonntag, 12. Februar 2012, 11:52

Also nur um das KLAR zu stellen.
Ich fahre den Motor immer warm und auch kalt.(fange auf der Autobahn schon an 10-15km vor Ende langsam zu tun das er sich runterkühlt).
Ich trete ja auch nicht durch, sondern wollte damit zeigen das man etwas mehr Gas geben muß damit das Geräusch kommt.
Über 3000 sieht der übrigens nicht unter 80Grad Öltemperatur.
Eher weniger. Das Geräusch ist ja AB 2000Umin da.


Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

10

Sonntag, 12. Februar 2012, 11:54

@Problembaer

Das Autos Probleme machen wenn Sie ins Alter kommen ist mir KLAR, was micht ärgert ist immer das man nicht genau weiß was man reparieren soll. Siehe Poltern Vorderachse, wie bei mir und auch bei Dir.

cracker62

A6-Prinz

  • »cracker62« ist männlich
  • »cracker62« ist ein verifizierter Benutzer

Beiträge: 6 578

Fahrzeug: A6 4B 2.4 V6 06/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 74379 Ingersheim (Nähe Stuttgart)

Level: 56

Erfahrungspunkte: 29 796 802

Nächstes Level: 30 430 899

Danksagungen: 5 / 1

  • Nachricht senden

11

Sonntag, 12. Februar 2012, 14:48

Auf Wunsch des TE wurde die Überschrift neu formuliert.
Schwäbische Grüße
Thomas
(ADMIN)

!!! bitte Bildbreite von max. 640 Pixel beachten !!!



Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

12

Sonntag, 12. Februar 2012, 18:52

Danke!


  • »A6Bit27Quattro« ist männlich

Beiträge: 437

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 931 143

Nächstes Level: 1 000 000

  • Nachricht senden

13

Sonntag, 12. Februar 2012, 20:34

vom getriebe kommt es nicht?!
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

14

Montag, 13. Februar 2012, 05:18

Morgen.
Nein, würde ich ausschließen. Ich würde auf ein Geräusch tippen was durch den Ladedruck hervorgerufen wird.

MAL ne Frage, die Last die auf dem Turbo herrscht im 4 Gang bei 2000-3000u/min, ist die durch den länger übersetzten Gang zum 1-3.Gang anders? Geringer oder stärker? Ladedruck baut sich langsamer auf oder sowas?

Agent 0815

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 12 126

Nächstes Level: 13 278

  • Nachricht senden

15

Montag, 12. März 2012, 16:15

Re: 1,8t Geräusche beim Beschleunigen, jemand eine Idee?

schau dir MAL deinen Turbo an. sind da evtl so weisse spuren auf der abgasseite drauf? sieht fast aus, als wenn kalkhaltiges wasser verdampt wäre...
wenn der mittlere teil rußig ist wäre das auch ein indiz für für ein gerissenes gehäuse. ich hatte das gleiche problem... das gehäuse war so unglücklich gerissen, das die abgas turbinenschaufel bei volllast schön am gehäuse geschliffen hat...
wenns der Turbo ist, müsstest du immer eine kleine verzögerung zwischen gas geben und eintreten des geräusches haben.
das es im stand nicht auftritt, lässt allerdings schwer auf den Turbo schließen. da er beim "einfach hochdrehen" keinen bzw. fast keinen ladedruck aufbaut

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Agent 0815« (12. März 2012, 16:16)



Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

16

Montag, 12. März 2012, 17:33

Re: 1,8t Geräusche beim Beschleunigen, jemand eine Idee?

Hey,
also ich kann mich jetzt täuschen aber ich finde die Dichtung zwischen Turbo und Abgasrohr hat sich farblich verändert. Siehr irgendwie so gelb/grünlich aus.
Was mich wundert ist das AB 80-90Grad Öltemperatur alles ruhig ist. Vielleicht ist das Ölrohr ja verkokt und er bekommt deshalb zu wenig Öl wenn es kalt ist?!
Wir wollen jetzt MAL die Welle auf Schlag überprüfen bzw eine Sichtprüfung vornehmen.
Bin mir net mehr sicher das es nicht doch was vom Getriebe ist. Hatte nun 2mal ein heulen drin, dieses verändert sich je nachdem wie schnell man fuhr. Trotz Bremsen blieb es, ebenso beim Rollen im Leerlauf. Wurde immer weniger mit abfallender Geschwindigkeit.Oder es hing ein Steinchen irgendwo an der Bremse was nun weg ist.

Das blöde ist halt das es nicht zu provozieren ist im Stand....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kripo« (12. März 2012, 17:34)


Agent 0815

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 12 126

Nächstes Level: 13 278

  • Nachricht senden

17

Montag, 12. März 2012, 18:08

Re: 1,8t Geräusche beim Beschleunigen, jemand eine Idee?

das mit der dichtung ist normal. die welle auf schlag prüfen? so richtig mit zerlegen und feinstmeß-uhr? ^^
wunder dich auf jedenfall nicht, wenn die welle augenscheinlich etwas viel radialspiel (also beim hin- und herwackeln) hat. das ist normal bei gleitgelagerten turbos. axial (in wellenrichtung ziehen und drücken) dürfte dagegen kaum spürbar sein

oder hast du ganz einfach ne defekte umlenk/spannrolle vom flachriemen oder zahnriemen? die "heulen" dann nämlich gerne MAL bei bestimmten drehzahlen und temperaturen...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Agent 0815« (12. März 2012, 18:09)


kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 2 076 467

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

18

Montag, 12. März 2012, 18:32

Re: 1,8t Geräusche beim Beschleunigen, jemand eine Idee?

so, so, du hast also ein rasseln im schubbetrieb !!
ich kann dir genau sagen was das ist !

ich werfe jetzt MAL in den raum, das sich das in etwa wie eine lose schelle anhört bzw ein loses stück metall.

richtig ??

und zwar die ko3 lader neigen leider dazu das sich durch die extrem hohen abgstemperaturen die wastegate klappen mit der zeit in wohlgefallen auflösen. erst lockern sich diese in dem halter und
dadurch entsteht das rasselnde geräusch, imspäteren verlauf schmilzt das dingen einfach weg, es löst sich dann komplett und landet vor dem Kat wo es noch möglichen schaden anrichtet.
lösung: lader ausbauen, wastegategestänge z.tl abflexen, klappe wechseln und alles wird gut.
das kannst du leider nicht in der fachwerkstatt machen lassen, weil es die wastegateklappe nicht einzeln gibt. muß man sich anfertigen lassen.
ich habe das mitlerweile schon 2 MAL gemacht und weiß wovon ich rede.
ich habe zur zeit sogar eine klappe hier liegen, und könnte dir den lader reparieren.


Agent 0815

Anfänger

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 12 126

Nächstes Level: 13 278

  • Nachricht senden

19

Montag, 12. März 2012, 18:38

Re: 1,8t Geräusche beim Beschleunigen, jemand eine Idee?

aber warum ist das bei betriebstemp quasi weg? sonst ist die klappe ne gute idee! auf jedenfall mitprüfen ;)

Kripo

Audi AS

  • »Kripo« ist der Autor dieses Themas

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 889 319

Nächstes Level: 1 000 000

  • Nachricht senden

20

Dienstag, 13. März 2012, 17:20

Re: 1,8t Geräusche beim Beschleunigen, jemand eine Idee?

Also Schubbetrieb ist ja falsch, hatte mich da ja vertan(Hatte da was verdreht). Ist bei Beschleunigen, und nur im kalten Zustand. Ist mehr so ein klackern, wie so ne alte Nähmaschine. Ist etwas schwer zu beschreiben. Der Turbo wird aber MAL ausgebaut und geschaut, dann sieht man ja was los ist oder auch nicht.
Im warmen Zustand ist es weg bzw oder so extrem leise das man es nicht mehr hört.

Aber wenns im Leerlauf nicht zu provozieren ist kanns ja eigentlich nur was im Bereich Ladedruck/Turbo sein....oder halt doch Getriebe. Wobei so ein Geräusch vom Getriebe?
Aber nix ist ja bekanntlich unmöglich!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kripo« (13. März 2012, 17:21)


Lesezeichen: