Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Tiemo

Neuling

  • »Tiemo« ist der Autor dieses Themas

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 21

Erfahrungspunkte: 35 110

Nächstes Level: 38 246

  • Nachricht senden

1

Dienstag, 31. Januar 2012, 19:05

2,5 TDI mit Winterproblemen

Moin Leute.

Nun habe beschreibe ich euch MAL mein Problem da ich nicht weiter komme.

Ich fahre ein A6 2,5 TDi Quattro Automatik welcher mir im Winter jedesmal Sorgen macht. Wenn ich bei Wetter um den Gefrierpunkt das Auto starte springt er kurz an und stottert ein bisschen rum um dann meistens auszugehen. Jeder weitere Startversuche bleibt erfolglos bis denn irgendwann die Batterie aufgibt. Wenn ich aber nach dem ausgehen mit Startpilot nachhelfe geht es doch hin und wieder. Im letzten Winter habe ich die Glühkerzen und den Dieselfilter wechseln lassen und eine Woche später hatte ich das gleiche Problem schon wieder! Vielleicht hat jemand von euch einen Rat da mein Werkstattmensch mir erstmal ne nette neue Pumpe vermachen will für schickes Geld. Vielleicht liegt es ja an einer anderen "Kleinigkeit" !!! Der Witz an der ganzen Sache ist das ich im Sommer keinerlei Schwierigkeiten habe was ja die Pumpe schon fast wieder ausschließt oder ?


UER_V_

Foren AS

  • »UER_V_« ist männlich

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 182 433

Nächstes Level: 195 661

  • Nachricht senden

2

Dienstag, 31. Januar 2012, 19:21

hatte ich bei mir auch. musste die ganze zeit den schlüssen umgedreht lassen, denn schüttelt er sich ie ein Kaputter, aber er kommt denn.

bei mir war es der Anlasser. neuen rein, und siehe da Er springt einwandfrei an ,)^^

Tiemo

Neuling

  • »Tiemo« ist der Autor dieses Themas

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 21

Erfahrungspunkte: 35 110

Nächstes Level: 38 246

  • Nachricht senden

3

Dienstag, 31. Januar 2012, 19:25

hmmm aber wenn es wärmer ist kommt er ja sofort deswegen kann ich mir nicht vorstellen das es der Anlasser sein kann. Denke eher in die Richtung Einspritzpume/ düsen sowas in der Art !


Das Cameleon

Silver User

  • »Das Cameleon« ist männlich

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin (Spandau)

Level: 34

Erfahrungspunkte: 608 259

Nächstes Level: 677 567

  • Nachricht senden

4

Dienstag, 31. Januar 2012, 20:07

Oder ein Temperaturfühler ???? Fehlerspeicher schon ausgelesen ?????
Reifenqualm riecht besser als Muttermilch !!!!!
VAG Com 311.3-S vorhanden.
2,5 TDI Frontkratzer Bj 2000

Tiemo

Neuling

  • »Tiemo« ist der Autor dieses Themas

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 21

Erfahrungspunkte: 35 110

Nächstes Level: 38 246

  • Nachricht senden

5

Dienstag, 31. Januar 2012, 20:40

ja im Fehlerspeicher steht was von verzögerter einspritzbeginn oder so.

Das Cameleon

Silver User

  • »Das Cameleon« ist männlich

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin (Spandau)

Level: 34

Erfahrungspunkte: 608 259

Nächstes Level: 677 567

  • Nachricht senden

6

Dienstag, 31. Januar 2012, 21:07

Man kann hier jetzt lange raten und den Thread in die länge ziehen !!!!! Damit ist dir nicht geholfen und anderen mit Sicherheit auch nicht.
Also solltest du den Fehlerspeicher auslesen und hier reinstellen dann brauchen wir nicht rate MAL Spieln !!!!!!
Reifenqualm riecht besser als Muttermilch !!!!!
VAG Com 311.3-S vorhanden.
2,5 TDI Frontkratzer Bj 2000


Tiemo

Neuling

  • »Tiemo« ist der Autor dieses Themas

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 21

Erfahrungspunkte: 35 110

Nächstes Level: 38 246

  • Nachricht senden

7

Mittwoch, 1. Februar 2012, 17:19

also es steht nur der verzögerte Einspritzbeginn drin nur was das heißen soll" weiß der Geier" !!!

Tiemo

Neuling

  • »Tiemo« ist der Autor dieses Themas

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 21

Erfahrungspunkte: 35 110

Nächstes Level: 38 246

  • Nachricht senden

8

Samstag, 4. Februar 2012, 09:03

Ich hab mich MAL ein bisschen "schlau" gemacht und wir sind auf die Idee gekommen das es auch die O ringe sein könnten und somit der Diesel über nacht zurück in tank läuft. hat damit jemand erfahrung ?

TDIler

Anfänger

  • »TDIler« ist männlich

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 13

Erfahrungspunkte: 4 028

Nächstes Level: 4 033

  • Nachricht senden

9

Sonntag, 12. Februar 2012, 19:37

Hallo, ich würde MAL die Glühstifte Überprüfen. Das merkt man in der Regel erst wenn die temperaturen unter null sind.


Tiemo

Neuling

  • »Tiemo« ist der Autor dieses Themas

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hannover

Level: 21

Erfahrungspunkte: 35 110

Nächstes Level: 38 246

  • Nachricht senden

10

Mittwoch, 15. Februar 2012, 10:52

So hab es denn MAL in den Griff bekommen. Es war bei mir dieses Rücklaufventil am Dieselfilter welches nicht mehr geschlossen hat. Somit ist der Krafstoff wieder in den Tank zurück gelaufen und nicht ging mehr!!!

UER_V_

Foren AS

  • »UER_V_« ist männlich

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 182 433

Nächstes Level: 195 661

  • Nachricht senden

11

Freitag, 6. April 2012, 22:28

Re: 2,5 TDI mit Winterproblemen

Habe das gleiche Problem also AB 0grad sieht es immer schlecht aus da muss ich.den. schlüssel immer umgedreht lassen bis er kommt
Er schüttelt sich denn aber er kommt. Im Fehlerspeicher steht nix und alle 6 glühkerzen sind neu

Lesezeichen: