Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

terestric

Ewiger User

  • »terestric« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schmalkalden

Level: 22

Erfahrungspunkte: 44 428

Nächstes Level: 49 025

  • Nachricht senden

1

Samstag, 14. Januar 2012, 15:20

MKB ASN ohne Drehmoment

Hallo Gemeinde,

ich habe ein Problem und brauche Rat.

Mein A6 3.0 Quattro mit dem MKB ASN hat einen großen Drehmomentverlust im unteren Drehzahlbereich, verbraucht deutlich mehr und klingt irgendwie sehr rau und zugeschnürt.

Das ganze hat sich schlagartig eingestellt, die Motorkontrollleuchte behelligt mich dennoch nicht. Das Auto fährt mit LPG, die Fehlersymtomatik ist bei LPG/Benzin gleich.

Folgende Dinge können ausgeschlossen werden bzw. habe ich gemacht:
1.) Alle Sonden neu
2.) LMM geprüft mit VAGCOM und Abziehmethode
3.) alle Kat´s raus
4.) Schaltwalze Ansaugung mechanisch geprüft (ausgebaut), Druckdosen ziehen an, dauert aber bei Kaltstart etwa bis die Stellung "lang" erreicht ist!
5.) Luftfilter geprüft
6.) Zündspulen, da dann sofort die Leuchte angeht

Habt Ihr Tipps/ Hinweise für mich?

Nach oben hin passt es dann mit der Beschleunigung, AB ca. 4000 rpm kann ich subjektiv keinen Leistungsverlust feststellen.

Grüße und Danke

André


terestric

Ewiger User

  • »terestric« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schmalkalden

Level: 22

Erfahrungspunkte: 44 428

Nächstes Level: 49 025

  • Nachricht senden

2

Freitag, 27. Januar 2012, 12:22

Die Lösung...

...war in meinem Fall der Austausch eines defekten AGR-Ventils.

Grüße

André

Lesezeichen: