Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

1

Dienstag, 21. Februar 2006, 16:06

Longlifeservice / ja oder nein?

hallo!

habe heute bei meinem A6 2.5TDI 132KW AKE einen Ölwechsel gemacht (castrol longlife III), danach fuhr ich zum freundlichen und lies mir das service rücksetzen. zuvor war mein auto auf 15.000km intervall starr eingestellt.
nun bat ich eben um aktivierung des LL services, das machte der mechaniker auch und programmierte das um.
wenn ich nun den linken knopf im KI drücke, schreibt er mir aber wieder -nächstes service in 15.000km- ???

laut meister ist der AKE (BJ3/2000) LL-fähig, wenn ich aber auf meinen A4 BJ 2001 zurückdenke, sah die anzeige des LL-services anders aus:
nach dem rücksetzen des serviceintervalles auf LL service standen für rund 500km nur drei striche - - - km , erst danach war die zahl (z.b. 32.500km) zu sehen.

hab ich nun kein variables intervall oder schon???

danke für eure hilfe

maverick


a6avant42

Audi AS

Beiträge: 297

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 5 km Out of Rosenheim

Level: 38

Erfahrungspunkte: 1 366 046

Nächstes Level: 1 460 206

  • Nachricht senden

2

Dienstag, 21. Februar 2006, 16:41

Ich meine michzu erinnern, dass meine LL-Fahrzeuge nach dem Service auch immer auf 15.000km waren und sich das dann innerhalb 500km eingestellt hat.

3

Dienstag, 21. Februar 2006, 17:11

@Maverick29
Ich habe den gleichen Motor und das gleiche Bj. wie du und bei mir klappt es mit dem LL-Service.Der AKE ist ja schon der verbesserte Motor der bei dem kleinen FL (2000) eingeführt wurde und hat alle notigen LL Sensoren drinnen!
Das ist ne reine Programmierungssache die deine Werkstatt eigentlich beherschen sollte.

Bei LL-Service (wenigstens bei mir war es so) steigt das Intervall erst und fällt dann nach ne Zeit wieder ab.


pigo-g60

Foren AS

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 28

Erfahrungspunkte: 184 372

Nächstes Level: 195 661

  • Nachricht senden

4

Dienstag, 21. Februar 2006, 19:21

Ich hatte meinen Audi auch letzte Woche zur Inspektion und das gleiche Problem wie du. Der Meister sagte der Wert steigt nach 500km.

5

Mittwoch, 22. Februar 2006, 19:28

Zitat von »"pigo-g60"«

Ich hatte meinen Audi auch letzte Woche zur Inspektion und das gleiche Problem wie du. Der Meister sagte der Wert steigt nach 500km.


...na dann bin ich MAL gespannt :o

ciao
maverick

serge

Foren AS

Beiträge: 84

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Luxemburg

Level: 31

Erfahrungspunkte: 367 169

Nächstes Level: 369 628

  • Nachricht senden

6

Donnerstag, 2. März 2006, 12:51

Ist bei Meinem auch so, er zeigte damals bei mir fast 'ne Woche (500km) lang 15000 an, danach ging er dann hoch.
Überleg es dir gut mit dem LL, besser wäre alle 15tkm, er wird es dir danken.
A4 Avant 2,5 tdi AFB BJ2000
eingelaufene Nockenwellen bei 130000km

Lesezeichen: