Sie sind nicht angemeldet.

TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

1

Montag, 12. Dezember 2011, 10:59

Luft Kraftstoffsystem // Rücklaufventil

Hallo,
mein A6 2,5l TDi (AKN) springt aufeinmal nicht mehr an. Habe jetzt einiges gelesen und mir mögliche Fehlerursachen herausgefiltert. Der erste Schritt den ich machen möchte ist das Ventil auf dem DiFi zu wechseln. Bestellt habe ich es, kann es heute abholen.
Nun eine Frage... kann ich das erstmal machen ohne mir einen neuen DiFi zu kaufen? Bei Audi kostet der nämlich 50 Euronen!!!
Gruß


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 407 185

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 12. Dezember 2011, 19:24

Hast du denn Luftblasen im Kraftstoffschlauch gesehen? Oder wie kommst du grad auf dieses Ventil?

TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

3

Montag, 12. Dezember 2011, 21:05

Ja habe definitiv Luftblasen drin.
Habe das neue Ventilm aber ich glaube mir fehlt ein O-Ring. Sind da nicht zwei dran?


TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

4

Dienstag, 13. Dezember 2011, 11:14

Sorry für doppelposting, aber ich brauche dringend diese Info:

Wieviel o-Ringe sind beim abdichten zwischen Kraftstofffilter und dem Ventil was da drauf sitzt verbaut? Es handelt sich um einen 2,5l TDI; MKB: AKE; 180PS

Ich habe die befürchtung das ich evt einen verloren habe, weil ich so oft von zwei lese!

Wäre super dankbar für die Info!

Mr.BBQ

Neuling

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 083

Nächstes Level: 22 851

  • Nachricht senden

5

Dienstag, 13. Dezember 2011, 13:43

2 - blau und schwarz
A6 4B Avant - MKB: AFB - Bj-98 - GKB: DEQ -
A6 4F Limo - MKB: - Bj-04 - GKB: -

TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

6

Dienstag, 13. Dezember 2011, 13:59

Ok,... ganz sicher? Weil dann habe ich einen verloren!!! Der schwarze ist dann kleiner oder?


TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

7

Mittwoch, 14. Dezember 2011, 08:13

Also da ist nur ein O-Ring (s. Fotos)
Es sei denn es sagt mir einer das da noch wo einer sitzt. Am Ventil selbst ist keiner!



Uploaded with ImageShack.us




Uploaded with ImageShack.us

MrBBQ

Eroberer

Beiträge: 33

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 101 490

Nächstes Level: 125 609

  • Nachricht senden

8

Mittwoch, 14. Dezember 2011, 15:17

also normal sind die dinger immer komplett ich hab nie nur die Dieselfilter getauscht sonder gleich immer mit vorwärmventiel
Audi A6 - 4F

TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

9

Mittwoch, 14. Dezember 2011, 16:38

Tja sonst scheint das hier ja keiner so genau zu wissen!


TurboToby

Foren AS

  • »TurboToby« ist der Autor dieses Themas

Beiträge: 46

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 26

Erfahrungspunkte: 110 558

Nächstes Level: 125 609

  • Nachricht senden

10

Samstag, 17. Dezember 2011, 19:13

Auto läuft wieder!

Lag an dem besagtem O-Ring an der ESP.

Lesezeichen: