Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

1

Freitag, 25. November 2011, 16:54

A6 Automatik 2,5 Tdi - Im kalten Zustand keine Gasannahme

Moin...

hab mir vor ner Woche ein A6 Avant 2,5 TDi Automatik gekauft und nach einer Woche ist mir jetzt Aufgefallen das wenn ich ihn morgens anmachen will das er vorwärts schlecht gasannimmt und wenn ich ihn in Stellung R mache er wirklich nur unter fast voll durchdrücken des Gaspedals nach hinten fährt..


was kann das sein?


2

Freitag, 25. November 2011, 17:38

Aber Drehzahl nimmt er an ja? Oder nicht?

Also er fährt nur nicht los, oder habe ich das falsch verstanden?

Das Cameleon

Silver User

  • »Das Cameleon« ist männlich

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin (Spandau)

Level: 34

Erfahrungspunkte: 615 488

Nächstes Level: 677 567

  • Nachricht senden

3

Freitag, 25. November 2011, 18:54

Sind die Schaltungsanzeige im FIS Beleuchtet hinterlegt oder leuchtet nur der Gang der eingelegt ist ??????
Reifenqualm riecht besser als Muttermilch !!!!!
VAG Com 311.3-S vorhanden.
2,5 TDI Frontkratzer Bj 2000


GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

4

Freitag, 25. November 2011, 19:27

Ja er fährt erst bei hohen drehzahlen los ..

Nein die Schaltungsanzeigen sind im FIS beleuchtet hinterlegt

5

Freitag, 25. November 2011, 19:58

Hast du zufällig nen Fronti?

GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

6

Freitag, 25. November 2011, 20:01

Ja hab ich


7

Freitag, 25. November 2011, 21:56

Ja ja, die gute alte MT, gib MAL MT oder Multitronik in der SuFu ein, da wirst genug zu finden...... :-(

Das Cameleon

Silver User

  • »Das Cameleon« ist männlich

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin (Spandau)

Level: 34

Erfahrungspunkte: 615 488

Nächstes Level: 677 567

  • Nachricht senden

8

Samstag, 26. November 2011, 06:24

Wenn alles hinterlegt ist befindet sich dein Getriebe im Notprogramm . Also such dir ne Werkstatt die erst MAL den Fehlerspeicher auslesen. Dann weisst du mehr und kannst die fehler ja hier reinschreiben
Reifenqualm riecht besser als Muttermilch !!!!!
VAG Com 311.3-S vorhanden.
2,5 TDI Frontkratzer Bj 2000

GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

9

Samstag, 26. November 2011, 09:09

hab letzte Woche schon einmal fehler auslesen machen lassen und dabei ist nur Fehlercode 1304 zustande gekommen

und da meinte mein Kollege nur das es was mit einer Sicherung bzw. Komfort Steuergerät zutun hat .. aber das habe ich schon behoben..


10

Samstag, 26. November 2011, 09:52

Sind ALLE also D,R,N und P dauerhaft leuchtend oder nur die eingelegte Fahrstufe? Frage deshalb nochmal wie Das Cameleon auch schon, weil das nicht möglich ist, wenn sie dauerhaft beleuchtet sind, MU? was im FSP stehen! Oder habt ihr das Getriebesteuergerät garnicht ausgelesen?

Mach MAL bitte ein Bild von deinen FIS und stelle es hier ein.

GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

11

Samstag, 26. November 2011, 20:22

Es ist nur die eingelegte Fahrstufe mit farbe hinterlegt..

Ja ich mach morgen MAL ein Foto

12

Samstag, 26. November 2011, 21:06

Na dann steht auch nix im FSP.

Deine MT verabschiedet sich trotzdem langsam.

Gib MAL MT oder Multitronik in der Sufu ein, da wirst genug zu finden.

PS: In letzter Zeit ist es aber auch extrem mit der MT..... :-(


GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

13

Montag, 28. November 2011, 05:12

Ja aber komisch das ist nur morgens sooo wenns kalt ist jetzt ..

während der fahrt nichts kein Ruckeln oder sonst was ...

und auch wenn ich Ihn erst abends das erste MAL an mache springt er direkt an und ich kann los fahren .. das nur morgens bei den temperaturen ..

Vielleicht MAL Getriebeöl wechseln?

14

Montag, 28. November 2011, 08:30

Kannst probieren.

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 283 489

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

15

Montag, 28. November 2011, 09:10

Hast du kein Nachweis, wann das letzte MAL des Getriebeöl gewechselt wurde, das sollte man alle 60.000 km machen, spätestens!
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


16

Montag, 28. November 2011, 09:15

Andere sagen nie Ölwechseln solange nix kaputt geht :wand:

:lol:

Nein im Ernst, mach Ölwechsel, entweder wirds besser, oder halt nicht, probieren würde ich es !

GreyLiner

Ewiger User

  • »GreyLiner« ist der Autor dieses Themas

Beiträge: 23

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lüneburg

Level: 23

Erfahrungspunkte: 49 184

Nächstes Level: 62 494

  • Nachricht senden

17

Montag, 28. November 2011, 13:39

Ja okay dann werde ich das in Angriff nehmen ..

Hab heute morgen zum Beispiel keine Schwierigkeiten gehabt ..

Versteh das nicht ..

Naja ich probier das jetzt MAL aus ..

18

Montag, 28. November 2011, 20:54

Und dann bitte aber auch berichten!!!


GE RD 81

Anfänger

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gelsenkirchen

Level: 16

Erfahrungspunkte: 8 344

Nächstes Level: 10 000

  • Nachricht senden

19

Sonntag, 8. Januar 2012, 21:45

ne frage an manuel dem a6 gott ,meiner läuft im stand nur noch auf 750touren und bis ca 2000touren ruckelt er extrem und qualmt extrem weiss ,weisst du ne lösung bitte , habe den a6 4b vor 8 wochen gekauft und will ihn behalten wenn s nit zu teuer ist hmmm es ist n 2,5 TDi sline automatik aus 01 mit 200 auf der uhr

Das Cameleon

Silver User

  • »Das Cameleon« ist männlich

Beiträge: 208

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin (Spandau)

Level: 34

Erfahrungspunkte: 615 488

Nächstes Level: 677 567

  • Nachricht senden

20

Montag, 9. Januar 2012, 04:42

@GE RD 81

Erst MAL ist es wichtig zu wissen was du fährst!!!!! ??????

Weisser qualm kann sein das deine zylinderkopfdichtung hinüber ist oder dein Turbo wenn du einen hast.

Aber berichte erstmal was du fürn motor hast ????
Reifenqualm riecht besser als Muttermilch !!!!!
VAG Com 311.3-S vorhanden.
2,5 TDI Frontkratzer Bj 2000

Lesezeichen: