Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

1

Mittwoch, 23. November 2011, 20:42

A6 Biturbo ruckelt beim beschleunigen

hi @all bin neu hier und komm gleich MAL mit nen problem :D
ich hab ein a6 biturbo mkb:ARE gechipt von BB automobiltechnik. sooo jetzt zum problem. wenn ich früh losfahre läuft er ca die ertsen 2 minuten wie er soll doch dann fängt es auf einmal an. er ruckt beim beschleunigen und dann zieht er durch und es ist egal ob ich minimal beschleunige oder vollgas gebe, immer das gleiche er ruckelt paat MAL und zieht dann ganz normal durch. ich hab schon alles möglich versucht und gecheckt. mir ist nur bei einer logfahrt aufgefallen das wenn dieses rucken gerade auftritt er den zündzeitpunkt voll zurücknimmt, ist die frage ob das rucken davon kommt oder ob er ihn zurücknimmt weil etwas nicht passt. und er läuft im stand find ich sehr rauh und unruhig. hatte zuvor ein s4 biturbo und der lief viel ruhiger. evtl hängt das zusammen das rucken und der leerlauf. llm is ein anderer drin, zündkerzen neu, zündspulen andere, system abgedrückt, ladedruck passt, luftmasse passt, suvs sind dicht, zündendstufen andere, rückschlagventile vom akf system neu weil eins nicht danz dicht gemacht hat, benzindruck passt....ich weiß echt nimmer weiter


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 25. November 2011, 09:51

Komisch, die Fehlerbeschreibung passt fast auf meinen, nur mit dem Unterschied, dass meiner auf LPG umgebaut wurde und das Ruckeln nur im Gasbetrieb hat. Unter Benzin läuft er einwandfrei.
Er läuft im Stand meiner Meinung nach auch etwas unruhig und wenn ich aufs Gas trete ruckelt er manchmal etwas (nicht immer) und beschleunigt dann ganz normal. Dachte zuerst es wären kurze Zündaussetzer aber eine Auslesefahrt hat gezeigt, dass es keine sind. Und auch bei mir war das einzig auffällige bei der Auslesefahrt war der extrem zurückgenommene Zündzeitpunkt.

Aber woran es liegen kann habe ich auch keine Ahnung.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

3

Freitag, 25. November 2011, 11:50

Hm wann wird immer der zündzeitpunkt zurückgenommen?! Wenn er klopft ist KLAR aber vllt noch bei anderen faktoren?! Wer kennt sich da aus?!
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

4

Freitag, 25. November 2011, 13:59

Was ich vergessen habe bei mir tritt es auch nur beim stärkeren gasgeben auf. Wenn ich nur leicht beschleunige passiert nichts.

MAL eine Frage: Ist bei dir das Problem spontan aufgetreten oder wurde es langsam schlimmer? Bei mir habe ich nämlich das Gefühl dass es immer häufiger auftritt. Es gibt aber auch Tage an denen läuft er einwandfrei, besonders wenn ein Laptop mit VCDS im Auto ist. ^^

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

5

Freitag, 25. November 2011, 16:23

ne ich habe den so vor 4 wochen gekauft habe es schon bei der probefart gemerkt. aber im fehlerspeicher stand der LMM drin signal zu groß, da dachte ich KLAR des ist des. aber er machts halt immernoch und jetzt suche ich halt. die ersten 2 min kaltstqart läuft er auch normal dann wenn er wärmer wird fängt es auf einmal an.
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 27. November 2011, 21:03

Wenn du irgendwas findest wäre es nett wenn du es hier rienschreiben würdest.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999


  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

7

Montag, 28. November 2011, 20:32

ich weiß nimmer was ich tun soll ich denke ich hab schon alles gemacht ist echt zum kotzen
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

A6 driver

Eroberer

  • »A6 driver« ist männlich

Beiträge: 27

Fahrzeug: A6 4B V6 Biturbo Quattro 06/1999

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 71 352

Nächstes Level: 79 247

  • Nachricht senden

8

Mittwoch, 30. November 2011, 22:36

Bei mir war das Problem im oberen Drehzahlvereich.Und im leerlauf vorne am ventildeckel raues laufgeräusch fahrzit Kettenspanner defekt Kette hat im Zylinderkopf geschliffen hat man erst gesehen als der kettenspanner drausen war .

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

9

Donnerstag, 1. Dezember 2011, 13:51

Kettenspanner ausbauen dürfte ein größerer Aufwand sein, oder?

Andererseits würde das für mich wenig Sinn machen, da das Ruckeln beim Beschleunigen bei mir nur im Gasbetrieb auftritt. Das Problem müsste ja sowohl unter Gas als auch unter Benzin auftreten.

Man müsste MAL vergleichen wie weit ein normaler 2.7T den Zündzeitpunkt zurücknimmt, ich kenn mich leider nicht wirklich mit dem Thema aus und weiss auch nicht wie weit es noch normal ist dass er den Zündzeitpunkt zurücknimmt. Vielleicht kommt man von dem Ansatz aus irgendwie zu dem Problem. Könnte das Problem evtl. von einem defekten Klopfsensor herrühren? Dass er falsche Werte liefert und die Motorelektronik deshalb etwas rumspinnt und es zu den Rucklern kommt?

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999


  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

10

Donnerstag, 1. Dezember 2011, 16:53

Zitat von »"Shibi"«

Kettenspanner ausbauen dürfte ein größerer Aufwand sein, oder?

Andererseits würde das für mich wenig Sinn machen, da das Ruckeln beim Beschleunigen bei mir nur im Gasbetrieb auftritt. Das Problem müsste ja sowohl unter Gas als auch unter Benzin auftreten.

Man müsste MAL vergleichen wie weit ein normaler 2.7T den Zündzeitpunkt zurücknimmt, ich kenn mich leider nicht wirklich mit dem Thema aus und weiss auch nicht wie weit es noch normal ist dass er den Zündzeitpunkt zurücknimmt. Vielleicht kommt man von dem Ansatz aus irgendwie zu dem Problem. Könnte das Problem evtl. von einem defekten Klopfsensor herrühren? Dass er falsche Werte liefert und die Motorelektronik deshalb etwas rumspinnt und es zu den Rucklern kommt?

mfg, Tobi


klopfsensor hab ich auch schon gedacht aber ich hatte beide abgesteckt und der fehler war gleich und unverändert. ich glaube er nimmt die zündung nicht einfach so weg sonder ich glaube er nimmt sie aus irgendein grund weg weil etwas nicht passt. aber es ist nur wenn er im überdruck geht. also wenn ich gaaanz sachte fahr und drauf achte das er sich nur im saugbetrieb bewegt ist Gar nichts aber sobald er im überdruck kommt rucktv er. also -0,7 bis 0,0 bar kein rucken, 0,0 bis 0,2 bar ruckt er und 0,2 bis 1,2 bar auch nichts. wenn ich das pedal so dosier das er sich in diesen bereich befindet von 0,0 bis 0,2 bar dann ruckt er ständig. da muss irgendwie ein zusammenhang sein. und wenn er ganz kalt ist ist garnichts zu merken erst so nach 2 minunten fahrt fängt es an und wie gesagt der leerlauf ist sehr rauh

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

11

Donnerstag, 1. Dezember 2011, 22:55

Hmm, ich glaub ich muss nochmal eine Auslesefahrt machen und den Druck der Lader mit auslesen. So langsam überlege ich mir ernsthaft mir doch ein VCDS zuzulegen. Jedesmal zu einem anderen Forenuser mit VCDS zu Fahren nervt mich langsam. ^^

Bei mir tritt es nur auf wenn ich stärker Gas gebe.

Eine Frage zu deinem Leerlauf: Wir er deutlich ruhiger wenn du minimal Gas gibst und die Drehzahl auf ca. 750-800 erhöst?

Ob er bei mir auch ruckelt wenn er kalt ist kann ich nicht sagen, da ich unter 80°C Öltemperatur nicht über 2500 Umdrehungen drehe und bei mir das Ruckeln nur bei 3000+ auftritt.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

12

Freitag, 2. Dezember 2011, 05:59

Wenn ich leerlazf bischen erhöhe wird er ruhiger vom laufverhalten
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

13

Freitag, 2. Dezember 2011, 08:19

Ok, also genauso wie bei mir. Bin jetzt gerade am überlegen was den Lerrlauf so beeinflussen kann, dass er bei 700 U/min unruhig ist, bei 50mehr dann aber schon normal läuft. Vielleicht hätte ich doch eine KFZ Mechanikerausbildung machen sollen anstatt zu Studieren. ^^
Audi A6 2.7T Quattro Limousine BJ. 1999

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

14

Freitag, 2. Dezember 2011, 12:51

der 2.7 ist eh so ein "arschlochmotor" ich könnt kotzen. war heut bei audi und die haben auch gesagt die haben keine vergleichswerte das die gleich feststellen können was da ein hund reinhaut. und dann müssen se a probieren und tauschen und dann wirds teuer
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

15

Freitag, 2. Dezember 2011, 13:21

Die selbe Antwort hatte ich auch schon von Audi bekommen, der Serviceberater meinte, dass sie keinerlei Anhaltspüunkte haben da der Fehlerspeicher nichts hergibt und die Kosten für Fehlersuche deshalb vermutlich in den hohen dreistelligen Bereich gehen werden, und da sind noch keine Reparaturkosten dabei. Unter Umstünden könne es sogar vierstellig werden, je nachdem wie lange es Dauert bis sie das Problem gefunden haben.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999


  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

16

Freitag, 2. Dezember 2011, 13:52

ja richtig zum kotzen echt. bei dir gehts ja noch bei mir istt es immer=( und ich brauche das auto täglich
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 319 139

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

17

Samstag, 3. Dezember 2011, 00:22

Das stimmt. Ich habe mir angewöhnt beim stärkeren Beschleunigen eingach kurz die Gasanlage auszuschalten, dann läuft es. Das einzige Problem besteht auf der Autobahn wenn ich MAL etwas zügiger unterwegs bin. AB ca. 200km/h kann es sein, dass beim normalen Fahren die Aussetzer auftreten. Dann muss ich die ganze Zeit mit Benzin fahren, was auch nicht der Sinn der Gasanlage ist.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

  • »A6Bit27Quattro« ist männlich
  • »A6Bit27Quattro« ist der Autor dieses Themas

Beiträge: 440

Fahrzeug: A6 4F 3.0 TDI+ In & Exterieur S-Line

EZ: 10 / 2006

MKB/GKB: ASB

Wohnort: Bayreuth

Level: 36

Erfahrungspunkte: 975 125

Nächstes Level: 1 000 000

  • Nachricht senden

18

Donnerstag, 8. Dezember 2011, 20:48

hatte schon MAL jemand verstopfte ansteuerschläuche zu den turbolader druckdosen? soll ja auch vereinzelt vorkommen und zu rucklern führen!
MfG Remi

Audi A6 3.0 TDI +

Das Maß aller Dinge, Quattro und vier Ringe

Lesezeichen: