Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

mandi 480

Neuling

  • »mandi 480« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: klagenfurt

Level: 18

Erfahrungspunkte: 16 830

Nächstes Level: 17 484

  • Nachricht senden

1

Mittwoch, 23. November 2011, 15:32

Keine Gasannahme bei A6 2,5 TDI

beim durchgehenden beschleunigen bei ca 120 gasannahmeverweigerung ,erst bei gaswegnahme und öfteren gasgeben laüft er auf eimal wieder normal. wer kann helfen?


2

Mittwoch, 23. November 2011, 16:55

Na da muß defenitiv der FSP ausgelesen werden, das können 100.000.000 Sachen sein!

Wenn du das gemacht hast, melde dich nochmal und dann wird dir bestimmt geholfen!

mandi 480

Neuling

  • »mandi 480« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: klagenfurt

Level: 18

Erfahrungspunkte: 16 830

Nächstes Level: 17 484

  • Nachricht senden

3

Freitag, 25. November 2011, 15:42

gasannahme

beim öamtc fsp ausgelesen, kein fehler??? was nun?


4

Freitag, 25. November 2011, 16:28

Ist es eV. Drehzahlabhängig? Dann würde ich auf die Turboladerverstellung tippen.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 899 615

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Sonntag, 27. November 2011, 20:44

Ohne Fehler kann auch der Luftmassenmesser sein...

Mr.BBQ

Neuling

Beiträge: 9

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 19 854

Nächstes Level: 22 851

  • Nachricht senden

6

Donnerstag, 1. Dezember 2011, 13:22

wenn es meist beim beschleunigen ist bzw beim Überholvorgang einen Aussetzer gibt und er den Fcode Saugrohrdrucksensor Regelgränze erreicht anzeigt - wärs der TL da der Spin des Laders zu hoch ist und das MSG in Notlauf schaltet - (meist der anfang von TL schaden) was ich bei mir beobachtet hatte ist, das er anfänglich keinen Fehler gesetzt hat trotz ausfällen, und später wurde dann dieser abgelegt. Ca. 6000 Km hat das ganze gehalten dann kam der TL schaden bei 150 km/h. Def. Kurbelgehäusenetlüftung war hier das Problem.
Den Wandler an der Spritzwand VR könnte auch ein problem sein bzw ein schlauchdef. Desweiteren sollte man den Anschluss vom Wandler (ATM) überprüfen ob er am luftfilterkasten angeschlossen ist und keinen Dreck einsaugt hat.
A6 4B Avant - MKB: AFB - Bj-98 - GKB: DEQ -
A6 4F Limo - MKB: - Bj-04 - GKB: -

Lesezeichen: