Sie sind nicht angemeldet.

  • »vierpunktzwo« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rastatt

Level: 20

Erfahrungspunkte: 23 807

Nächstes Level: 29 658

  • Nachricht senden

1

Mittwoch, 26. Oktober 2011, 19:24

A6 4,2 TT5 Geräusche im Stand und Anfahren

Noch keine Woche lang Herr der Ringe und schon Getriebeschaden? =(

Folgendes ist vorgefallen.

Ich habe heute auf dem nach Hause Weg einen Freund besucht. Bereits beim abstellen des Motors ist mir ein Geräuscht aufgefallen, das ähnlich eines nachlaufenden Agregates klangt und 3-4 sekunden nach dem Motor ebenfalls verstummte... Ich dachte mich zunächst, dass mein innenraumgebläse evtl schleift. Nach 30 min machte ich mich auf den Heimweg. An der ersten Ampel fiel mir dann auf, dass dieses Geräusch wieder da ist.

Es tritt wiefolgt auf:

Die ersten Sekunden im stillstand nach dem Fahren, hört man noch nichts. Dann dringt es langsam aus dem sowieso vorhandenen Motorengeräusch hervor und wird KLAR deutlich hörbar. Schalte ich dann auf N fällt die Lautstärke um 80% AB, aber ganz weg ist es nicht. Schalte ich wieder auf D (Ampel grün) ist es sofort da und wird beim anfahren auch noch deutlich lauter. Sobald der A6 dann MAL rollt, ist alles in Ordnung. Getriebe Schaltet nicht hart oder ungewöhnlich, hat keinen Kraftverlust, Kontrollampen etc. unauffällig. Als ich zu Hause war (Ich war froh so weit gekommen zu sein) hab ich die Zündung MAL aus und wieder an gemacht, Siehe da "Service" erscheint im Display -.-


Das Geräusch würde ich in die Kategorie rasseln einordnen, es ist nur im ersten Gang wahrnehmbar und auch nur beim anfahren, wenn quasi drehmoment benötigt wird. Im Stand drehzahlunabhängig.

Mit meinem Laienwissen würd ich ja fast behaupten, der Wandler hat einen weg. Aber vlt weiss hier einer mehr. mein OBDII Ausleser liegt schon auf der Poststelle für mich bereit. vlt, weiss ich morgen schon mehr.


Fahrzeugdaten:

Audi A6 Quattro Avant 4.2 BJ 2003 mit TT5

Kann mich MAL jemand drücken? =(


  • »vierpunktzwo« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rastatt

Level: 20

Erfahrungspunkte: 23 807

Nächstes Level: 29 658

  • Nachricht senden

2

Mittwoch, 26. Oktober 2011, 22:31

Hmmm... jetzt hab ich die Suche schon bis Seite 9 durchgelesen... Irgendwie nix vergleichbares dabei =/

Morgen versuch ich das Geräusch MAL aufzunehmen.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 649 499

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

3

Donnerstag, 27. Oktober 2011, 06:34

also ich hatte das beim 2.5er TDi mit der TT5 auch.
Hatte das auch nur im Stand und nicht immer.
Hab ich dann an der Ampel auf N gestellt, war alles Io.

Irgendwo hab ich dazu hier auch schonmal einen Beitrag eröffnet.
Scheint normal zu sein, daher alles Io :-)


  • »vierpunktzwo« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rastatt

Level: 20

Erfahrungspunkte: 23 807

Nächstes Level: 29 658

  • Nachricht senden

4

Donnerstag, 27. Oktober 2011, 07:21

Hey Budi

Also das was ich hab is keinesfalls normal... Habe es heute auch MAL aufgenommen, habe aber hier im Geschäft keine Möglichkeit eine SD Karte einzustecken -.-


Hat wohl nicht viel mit dem Getriebe zu zun, wie fälschlicherweise zunächst angenommen. Das Nageln kommt vom Fahrersitz aus betrachtet von rechts vorne. Würde behaupten, ich kann es deutlich spürenan der ZR Abdeckung.

ABER - Es ist nicht Motordrehzahlabhängig, sondern Last abhängig. Schalte ich auf N wird es ganz leise, schalte ich zurück in D isses wieder da und macht beim Anfahren nen riesen Zirkus (Köpfe von Passanten drehen sich um) Aber is man erstmal in Bewegung, verstummt das ominöse Geräusch O.O

Wie gesagt, im Bereich der Zahnriemenabdeckung ein Nageln, was nicht Motordrehzahlabhängig ist und wenn ich den Motor aus mache, noch ca 2-4 Sekunden nachlaufen kann...

Wenn ich vor dem Motor stehe, links oben an der ZR abdeckung.

Bevor ich den dicken jetzt zum freundlichen Audihaus bringe, wollte ich hier MAL anfragen, was sich in dem Bereich des Motors drehzahlunabhängig mitbewegt. Nicht dass die mir nen Bären aufbinden wollen. Ich bin ja nich ganz technisch unbegabt, aber hab mit dem V8 jetzt nich nicht so doll beschäftigt, was Platzierung von Agregaten etc. angeht. Vielleicht hat einer von euch nen Tipp =/


Tante EDITH: http://www.youtube.com/watch?v=LkBmf9L4I9s

Das kommt dem schon ganz nah... Nur eben vorne, nicht hinten... =(

Lesezeichen: