Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 189 014

Nächstes Level: 195 661

  • Nachricht senden

1

Mittwoch, 26. Oktober 2011, 18:45

Turboloch so doll?

Hey liebe A6-freunde:)

unzwar frage ich mich ob es normal ist das Mein Dicker so ein riesen Turboloch hat, unzwar wenn ich sagen wir MAL im 3gang fahre (TT5)
und knapp bei 1000-1200U/min bin und auf Gas trete daueet es ewig bis was passieert.

der wagen Hat jetzt 326.00KM runter. Läuft wie ein Uhrwerk;)

was könnte man dagegen machen

MFG UER_V_


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 377 276

Nächstes Level: 11 777 899

  • Nachricht senden

2

Mittwoch, 26. Oktober 2011, 21:47

welchen motor hast du denn eigentlich? das turboloch kann größer erscheinen durch die TT5, die ist nicht grad die schnellste
Jetzt mit RS4 unterm Hintern


HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 281 592

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

3

Mittwoch, 26. Oktober 2011, 21:48

war das schon immer so? weil hier war schonmal soein thema und da meinten die das es normal sei.


UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 189 014

Nächstes Level: 195 661

  • Nachricht senden

4

Donnerstag, 27. Oktober 2011, 15:37

AKE. 180 PS

Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 377 276

Nächstes Level: 11 777 899

  • Nachricht senden

5

Donnerstag, 27. Oktober 2011, 16:28

ok, also 2.5er. du hast geschrieben das du im 3. gang voll drauf getreten hast und dann ewig nichts passiert ist. er hat sicher erst in den 2. geschalten oder? wenn ja brauchst du dir keine sorgen mehr machen, das ist völlig normal. die TT5 ist einfach nur langsam
Jetzt mit RS4 unterm Hintern


UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 189 014

Nächstes Level: 195 661

  • Nachricht senden

6

Freitag, 28. Oktober 2011, 15:39

naja also ich hatte die stufe auf slber tippen. deswegen

das ist genau das gleich im 4 oder 5 knapp über 1000u/min passiert nix.

kann man dagegen was machen?


7

Freitag, 28. Oktober 2011, 17:19

Schau dir MAL das Leistungsdiagramm an. Wie soll da bei 1000U/min was losgehen?



Was du dagegen machen kannst? Schalte einen Gang runter... ;-)

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 361 687

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

8

Freitag, 28. Oktober 2011, 18:15

Wenn du willsst das bei 1000-1200u/min was geht musst du V8 oder S/RS fahren.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Lesezeichen: