Sie sind nicht angemeldet.

AudiV630

Anfänger

  • »AudiV630« ist der Autor dieses Themas

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 171

Nächstes Level: 2 912

  • Nachricht senden

1

Dienstag, 18. Oktober 2011, 12:49

Drehzahlsägen bei Kaltstart und KGE summt?

hi, bin neu hier im Forum und hab schon glei nen riesen Problem.
Mein Dicker (99er A6 4b Avant ARS) sägt mit der Drehzahl nach längerem Stand, das ganze bleibt etwa ca. 20-30 sek so, ebenfalls nimmt er die ersten 100m etwas ruckelnd Gas an, nach den besagten paar Meter ist alles normal.
Hinzukommt dass das Ventil der KGE bei 1100 U7min deutlich hörbar summt (nur beid er Fahrt im Stand kaum, beginnt nur zu summen wenn ich Ölstab im Leerlauf anhebe)
erneuert wurde bislang:
- LMM
- Zündkerzen
- G62 Temperaturgeber
- Alle Unterdruckschläuche
- Ventil der KGE
alles wurde vor knapp 2 Wochen gemacht und das Sägen sowie das Summen sind immernooch da??
Leider habe ich kein VAG-com o.ä. um Fehlerspeicher auszulesen,bzw genauere Messungen vorzunehmen. Dies besagten Dinge wurden aufgrund Verdachts ausgetauscht.

Bevor ich die obrigen Dinge getauscht hab, war ich daher beim Freundlichen, stand allerdings nichts im Fehlerspeicher.
War bereits danach weitere dreimal beim Freundlichen wegen den Problemen und Ergebnis war: "ist die Suche nach der Nadel im Heuhaufen, kostet einiges, 1 Woche stehen lassen etc." Für mich ist dies sehr unbefriedigend, zumal sie nicht MAL annähernd ne Meinung dazu hatten.?
Evtl. habt ihr noch ne Idee was das sein könnt (i hope so).
Danke im Voraus

Lesezeichen: