Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Harry.th

Audi AS

  • »Harry.th« ist der Autor dieses Themas

Beiträge: 276

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 269 281

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 9. Februar 2006, 18:30

Kundendienst-Wasserpumpe

Hallo,
hab heute meinen Kundendienst hinter mich gebracht.
120tkm Kundendienst bei ca102tkm und als ich bestellt habe sagte mein Freundlicher mach doch die Wasserpumpe gleich mit, ich war zuerst am zweifeln, weils doch noch a bisserl früh war, aber siehe da, als die Pumpe
vor mir lag wusste ich warum. Das Plastikschaufelrad war nur noch zu 2 Drittel da.
Fazit- Mein Vertrauen in meinen Freundlichen (Fa. Kürbis in Baar, sorry für die Werbung , bei nichtgefallen bitte löschen) wurde belohnt, so solls sein :D

Harry


Seefahrer

Audi AS

Beiträge: 239

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Horchstadt Zwickau

Level: 37

Erfahrungspunkte: 1 053 209

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

2

Donnerstag, 9. Februar 2006, 19:19

Das wäre das Ende deiner ZKD gewesen :razz:


Hatte ich bei meinem Passat! :evil:

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 154 527

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

3

Donnerstag, 9. Februar 2006, 20:29

Re: Kundendienst-Wasserpumpe

Zitat von »"Harry.th"«

Hallo,
hab heute meinen Kundendienst hinter mich gebracht.
120tkm Kundendienst bei ca102tkm und als ich bestellt habe sagte mein Freundlicher mach doch die Wasserpumpe gleich mit, ich war zuerst am zweifeln, weils doch noch a bisserl früh war, aber siehe da, als die Pumpe
vor mir lag wusste ich warum. Das Plastikschaufelrad war nur noch zu 2 Drittel da.
Fazit- Mein Vertrauen in meinen Freundlichen (Fa. Kürbis in Baar, sorry für die Werbung , bei nichtgefallen bitte löschen) wurde belohnt, so solls sein :D

Harry


Also beim 1.8er gabs eigentlich nicht so die Wapu Probleme. Das gabs am meisten bei den 1,6ern und 2.0 Litern von VW.

Davon MAL abgesehen hätte dein Zahnriemen erst bei 180TKM gewechselt werden müssen.Ich nehme eher an das sdie das Pumpenrad beim Ausbau abgebrochen haben. Das geht nämlich ganz schnell.
Go Green. Save the Planet. Skoda Citigo Erdgas.


Harry.th

Audi AS

  • »Harry.th« ist der Autor dieses Themas

Beiträge: 276

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 269 281

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

4

Donnerstag, 9. Februar 2006, 20:48

Also,
die Pumpe wird vielleicht bei 180tkm getauscht, aber der große KD ist bei 120tkm und ich hab jetzt ca. 102tkm drauf, außerdem kenn ich den Chef und die Mechaniker ganz gut, und wenns beim Ausbau passiert wäre hätten die das schon gesagt, muß wohl noch dazusagen, daß ich auf dem Land wohne, wo man sich noch kennt.
Hab früher selber auch viel geschraubt und wurde immer untersützt wenn ich MAL wieder Probleme hatte, preislich war auch immer alles fair, aber es gibt halt leider auch andere, das kann ich auch aus eigener Erfahrung sagen.

Harry

B.C.

Foren Kaiser

Beiträge: 3 363

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nordhessen

Level: 52

Erfahrungspunkte: 15 154 527

Nächstes Level: 16 259 327

Danksagungen: 4 / 0

  • Nachricht senden

5

Donnerstag, 9. Februar 2006, 21:23

Zitat von »"Harry.th"«

Also,
die Pumpe wird vielleicht bei 180tkm getauscht, aber der große KD ist bei 120tkm und ich hab jetzt ca. 102tkm drauf, außerdem kenn ich den Chef und die Mechaniker ganz gut, und wenns beim Ausbau passiert wäre hätten die das schon gesagt, muß wohl noch dazusagen, daß ich auf dem Land wohne, wo man sich noch kennt.


Dein Serviceheft ist nicht mehr Aktuell. Der Wechsel wurde auf 180TKm verlängert.
Ich versuch MAL morgen dran zu denken die Info zu kopiren.
Go Green. Save the Planet. Skoda Citigo Erdgas.

Harry.th

Audi AS

  • »Harry.th« ist der Autor dieses Themas

Beiträge: 276

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 269 281

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

6

Freitag, 10. Februar 2006, 07:45

O.K.
aber die Serviceanzeige ist gekommen (Longlife),
bin eh am überlegen ob ich nicht umstellen lasse.
Das Audimobil läuft in Zukunft hoffentlich nicht mehr als
15tkm im Jahr, dann wäre es fast sinnvoller.
Ach ja, bei mir kommen auch so Teile wie z.B. Kraftstoffilter...beim Service neu rein, ist manches vielleicht übertrieben, aber mein B4 hat jetzt ca 220tkm drauf und Probleme gabs halt nur mit Klimakühler und Zündspule, mehr außerplanmäßige Reperaturen sind mir da erspart geblieben, dank guter Vorsorge (meine Meinung).

Harry


popo

König

  • »popo« ist männlich

Beiträge: 1 260

Fahrzeug: A6 4B Avant 3.0LPG & 2.5TDI abt

EZ: 2003 & 2003

MKB/GKB: ASN & AKE

Wohnort: Warnemünde

Level: 46

Erfahrungspunkte: 5 486 687

Nächstes Level: 6 058 010

Danksagungen: 1 / 0

  • Nachricht senden

7

Freitag, 10. Februar 2006, 12:09

Du hattest Probleme mit deim B4?!? Also bis auf die stinknormalen KD´s hat meiner bis 270tkm nix neu bekommen... der Wagen läuft heute noch... habe ihn erst vor 2Wochen gesehen...

er hatte MAL nen kleinen Unfall aber das zählt jawohl nicht als verschleiß :razz: war nen Spitzenauto... nur der Verbrauch *au* 2.0E 13-15Liter auf 100km ^^

Harry.th

Audi AS

  • »Harry.th« ist der Autor dieses Themas

Beiträge: 276

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 269 281

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

8

Freitag, 10. Februar 2006, 15:22

Probleme kann man dazu wohl nicht sagen.
Die Zündspule war bei ca 170tkm kaputt, da bin ich dem Kleinen nicht MAL böse, und der Klimakühler wurde wahrscheinlich beschädigt als MAL einer beim Rückwärtsfahren zu spät gebremst hat :cry: .
War an einem Aufhängunspunkt undicht.
Zum Spritverbrauch kann ich nur sagen, daß ich auf Jedenfall immer unter 10Liter bin, meistens brauch ich so ca 8,5L bei zügiger Fahrweise, also da bin ich auch voll zufrieden.
Für mich ist das Auto auch TOP.

Harry

Lesezeichen: