Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

-audi4ever-

Silver User

  • »-audi4ever-« ist männlich
  • »-audi4ever-« ist der Autor dieses Themas

Beiträge: 99

Fahrzeug: A6 2.0 TDIe

EZ: 2010

MKB/GKB: CAGB / JWS

Wohnort: Nidderau

Level: 29

Erfahrungspunkte: 240 541

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

1

Montag, 8. August 2011, 21:32

AKE mit TT wird im Stand sporadisch "laut"

Mir ist die Tage ein sporadisches "lauter" und härteres Motorgeräusch an der Ampel aufgefallen, wenn ich auf N schalte ist es weg. Fehlerspeicher ist leer, Nockenwellen, Zahnriemen, Temp. fühler und Theromostat vor 20,000km neu. Hatte das schonmal jemand?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 24 204 949

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Dienstag, 9. August 2011, 21:00

Wie härter? Hörst du ein Klopfen, Klingeln oder Schleifen?

mhaubitz

Neuling

  • »mhaubitz« ist männlich

Beiträge: 15

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Krumpendorf

Level: 23

Erfahrungspunkte: 61 288

Nächstes Level: 62 494

  • Nachricht senden

3

Freitag, 12. August 2011, 18:49

Hallo,

Klingt stark nach einem hängenden oder falsch angesteuerten AGR Ventil. Wenn das aufmacht klingt der Motor auch rauher und härter. Probier MAL die Unterdruckleitung zum AGR abzuziehen und zu verschließen, dann MAL eine Runde drehn. Kann das Magnetventil oder das AGR Ventil dran Schuld sein.
MFG Martin Haubitz

Lesezeichen: