Sie sind nicht angemeldet.

G-style

Anfänger

  • »G-style« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 602

Nächstes Level: 5 517

  • Nachricht senden

1

Montag, 6. Juni 2011, 08:10

Kühlmittel Anzeige geht nicht hoch???

Hallo ich ich habe ein Problem mit meinen A6 B4 2,8l Benzin Bj 98.
Seit kurzem geht meine Kühlmittelanzeige nicht mehr hoch. Woran könnte das liegen. Hab schon MAL über die geheimcodes über die klimatronic geschaut da zeigt es mir nur 30 grad die ganze Zeit an. Die Öl Temperatur geht normal nach oben. Kann es sein das das termostat kaputt ist und wäre das einfach zu wechseln? Oder liegt es am kombiinstrument? Oder Vieleicht doch was ganz anderes?
Ich bitte um eure hilfe
MfG bert


Audi-Style

Foren König

  • »Audi-Style« ist männlich

Beiträge: 2 644

Fahrzeug: RS4 B5

EZ: 06/2001

MKB/GKB: AZR

Wohnort: WOB

Level: 50

Erfahrungspunkte: 10 227 096

Nächstes Level: 11 777 899

  • Nachricht senden

2

Montag, 6. Juni 2011, 10:07

hört sich sehr stark nach thermostat an
Jetzt mit RS4 unterm Hintern


onkel-tom

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 85452

Level: 24

Erfahrungspunkte: 69 351

Nächstes Level: 79 247

  • Nachricht senden

3

Montag, 6. Juni 2011, 14:42

Kann Thermostat sein, oder wie bei mir kürzlich der Kühlmitteltemperaturgeber G12.
Den würde ich erstmal wechseln, ist billiger und schnell selber gewechselt.


Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 437 728

Nächstes Level: 453 790

  • Nachricht senden

4

Montag, 6. Juni 2011, 20:27

Zitat von »"onkel-tom"«

Kann Thermostat sein, oder wie bei mir kürzlich der Kühlmitteltemperaturgeber G12.
Den würde ich erstmal wechseln, ist billiger und schnell selber gewechselt.

Jo, den würde ich auch erstmal tauschen, allerdings ist es der G62. :wink: G12 ist das Kühlmittel :o
Gruß

onkel-tom

Eroberer

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 85452

Level: 24

Erfahrungspunkte: 69 351

Nächstes Level: 79 247

  • Nachricht senden

5

Montag, 6. Juni 2011, 22:52

Zitat von »"Filou"«

Zitat von »"onkel-tom"«

Kann Thermostat sein, oder wie bei mir kürzlich der Kühlmitteltemperaturgeber G12.
Den würde ich erstmal wechseln, ist billiger und schnell selber gewechselt.

Jo, den würde ich auch erstmal tauschen, allerdings ist es der G62. :wink: G12 ist das Kühlmittel :o
Gruß


Stimmt natürlich, hab ich so ausm Gedächtnis geschrieben, bin ja noch ganz neu hier... :oops:

HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 72 655

Nächstes Level: 79 247

  • Nachricht senden

6

Mittwoch, 17. August 2011, 19:05

Hallo
häng mich MAL ran ans Thema
Auch bei meinem 2.4er geht die Anzeige im Kombi MAL rauf und runter... wo sitzt den der Schalter?
Andere Frage: wie kann ich die Temperatur im Klimabedienteil anzeigen lassen?

Danke schon MAL


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 977 096

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

7

Mittwoch, 17. August 2011, 19:19

Zitat von »"HOBU"«

Hallo
häng mich MAL ran ans Thema
Auch bei meinem 2.4er geht die Anzeige im Kombi MAL rauf und runter... wo sitzt den der Schalter?
Andere Frage: wie kann ich die Temperatur im Klimabedienteil anzeigen lassen?

Danke schon MAL


Hört sich aber eher nach THermostat an bei dir. War bei meinem auch so und Ich das Thermostat zum ZR Wechsel mit gemacht seit dem passt das wieder.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

HOBU

Ewiger User

Beiträge: 25

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 24

Erfahrungspunkte: 72 655

Nächstes Level: 79 247

  • Nachricht senden

8

Mittwoch, 17. August 2011, 20:25

Das Termostat ist auch beim ZR-Wechsel mit reingekommen...nur bleibt die Anzeige unten...beim nächsten fahren ist sie oben...die Anzeige ist auch schon MAL in einer Kurve nach unten gegangen und dort geblieben, bis ich wieder neu gestartet hab

Lesezeichen: