Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Marcel

Eroberer

  • »Marcel« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ruhrpott

Level: 24

Erfahrungspunkte: 70 231

Nächstes Level: 79 247

  • Nachricht senden

1

Donnerstag, 2. Juni 2011, 08:52

Wasserverlust Audi S6 4.2 V8 Quattro

Hallo Zusammen,

ich habe ein Problem mit meinem Renner, er verliert Kühlwasser. Vielleicht habt Ihr eine Idee:

Also immer wenn es wärmer ist oder ich zügig unterwegs war, stelle ich Ihn über Nacht immer in die Garage. Am nächstem morgen ist dann eine große Fütze unter meinem Auto. Das Kühlwaaser im Kühlwasserausgeleichbehälter ligt dann ca. 3 cm unter Minimum.

Während der Fahrt ist alles dicht und nichts läuft aus. Es sieht so aus als wenn das Wasser von der rechten Seite kommt, sprich Beifahrerseite.

Ich habe auch schon in der Werkstatt einige Test's gemacht: 1,1 Bar Druck auf das Kühlsystem gegeben: Alles Dicht, nichts tropft.
Kopdichtungstest: Alles in Ordnung, Kopfdichtung dicht.
Schläuche sehen normal aus.

Also das komische ist das während der Fahrt alles Dicht ist und er nur Kühlwasser verliert wenn er warm ist und über Nacht in der Garage steht.


Habe Ihr eine Idee???? Bin im Moment echt ratlos.

Gruß

Marcel
Gruß

Marcel


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 994 809

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Donnerstag, 2. Juni 2011, 08:58

Wen auf der rechten Seite im bereich des Vorderrades oder kurz dahinter Wasser ist dann ist das Kondenswasser von der Klima und völlig normal.

Wie sieht dein Öl aus??? Milchich
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Marcel

Eroberer

  • »Marcel« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ruhrpott

Level: 24

Erfahrungspunkte: 70 231

Nächstes Level: 79 247

  • Nachricht senden

3

Donnerstag, 2. Juni 2011, 11:06

Zitat von »"Slowfinger A6"«

Wen auf der rechten Seite im bereich des Vorderrades oder kurz dahinter Wasser ist dann ist das Kondenswasser von der Klima und völlig normal.

Wie sieht dein Öl aus??? Milchich


Ne es ist definitv Kühlwasser da mein Behälter auch Wasser verleiert. Ich schau mir den Behälter Abends an: Maximum. Morgend ist der dann unter Minimum.

Öl ist sauber, kein Wasser drin.
Gruß

Marcel


Filou

Silver User

Beiträge: 178

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 32

Erfahrungspunkte: 438 406

Nächstes Level: 453 790

  • Nachricht senden

4

Donnerstag, 2. Juni 2011, 15:12

Re: Wasserverlust Audi S6 4.2 V8 Quattro

Zitat von »"Marcel"«


Ich habe auch schon in der Werkstatt einige Test's gemacht: 1,1 Bar Druck auf das Kühlsystem gegeben: Alles Dicht, nichts tropft.

Das ist zu wenig, das ist ja schon der normale Überdruck bei Betriebstemperatur.
Pump MAL auf 2,5 - 3 Bar auf, da siehst dann wo es überall raustropft. Bei mir war es vor kurzem genauso. An der Spritzwand, Verbindung Wasserrohr/Schlauch war die Schelle ein bisschen locker.
Musst aber auch von unten schauen, wenn möglich. Unterhalb der Lichtmaschine, Verbindung Ölfiltergehäuse/Motorblock lief bei mir dann ein richtiger Rinnsal herunter. Dort ist ein kleines Wasserrohr, welches
wohl häufiger undicht werden soll.
Das ist wirklich die übelste Stelle, weil man, um dort heranzukommen, das halbe Auto zerlegen muss.
Ich hatte mich schon auf ein Schrauberwochenende eingestellt aber bei
"normalem" Überdruck läuft dort nichts mehr heraus, ich habe seitdem
keinen Kühlwasserverlust mehr. :D
Vielleicht haben sich dort ja durch den kurzzeitigen Druck auf 3 Bar die Dichtringe wieder "zurechtgerückt". :o

Marcel

Eroberer

  • »Marcel« ist der Autor dieses Themas

Beiträge: 30

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ruhrpott

Level: 24

Erfahrungspunkte: 70 231

Nächstes Level: 79 247

  • Nachricht senden

5

Donnerstag, 2. Juni 2011, 21:32

Re: Wasserverlust Audi S6 4.2 V8 Quattro

Zitat von »"Filou"«

Zitat von »"Marcel"«


Ich habe auch schon in der Werkstatt einige Test's gemacht: 1,1 Bar Druck auf das Kühlsystem gegeben: Alles Dicht, nichts tropft.

Das ist zu wenig, das ist ja schon der normale Überdruck bei Betriebstemperatur.
Pump MAL auf 2,5 - 3 Bar auf, da siehst dann wo es überall raustropft. Bei mir war es vor kurzem genauso. An der Spritzwand, Verbindung Wasserrohr/Schlauch war die Schelle ein bisschen locker.
Musst aber auch von unten schauen, wenn möglich. Unterhalb der Lichtmaschine, Verbindung Ölfiltergehäuse/Motorblock lief bei mir dann ein richtiger Rinnsal herunter. Dort ist ein kleines Wasserrohr, welches
wohl häufiger undicht werden soll.
Das ist wirklich die übelste Stelle, weil man, um dort heranzukommen, das halbe Auto zerlegen muss.
Ich hatte mich schon auf ein Schrauberwochenende eingestellt aber bei
"normalem" Überdruck läuft dort nichts mehr heraus, ich habe seitdem
keinen Kühlwasserverlust mehr. :D
Vielleicht haben sich dort ja durch den kurzzeitigen Druck auf 3 Bar die Dichtringe wieder "zurechtgerückt". :o



Vielen Dank. Das werde ich überprüfen.
Gruß

Marcel

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 906 028

Nächstes Level: 2 111 327

  • Nachricht senden

6

Montag, 6. Juni 2011, 10:42

Der Ölkühler ist defekt. Hatte mein S6 auch...
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

Lesezeichen: