Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

turbotom

Neuling

  • »turbotom« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bielefeld

Level: 20

Erfahrungspunkte: 29 563

Nächstes Level: 29 658

  • Nachricht senden

1

Donnerstag, 19. Mai 2011, 11:57

Keine Gasannahme nach 2Wo. ohne Batterie

Hallo,

habe ein grosses Problem mit meinem A6 1.8T(AEB), Bj.98. Habe das Auto am Kölner Flughafen abgestellt für 2 Wochen und dabei die Batterie abgeklemmt, da diese schon 7 Jahre auf den Buckel hat. Wieder zurück klemme ich natürlich die Batterie an uns starte, doch dann geht die Drehzahl kurz auf 6000/min hoch und fällt dann in einen ruckelhaften Leerlauf(Zünspulen kontrolliert, sind i.O). Will anfahren doch der Motor reagiert nicht auf Gasbefehle, garnicht, die Drehzahl geht erst auf ca. 2000/min hoch und fällt wieder in den Leerlauf(Gaspedal getreten). Startet man aber mit Vollgas geht die Drehzahl nach oben doch man kann sie nicht z.B auf 4000/min halten, man muss immer mit dem Pedal spielen um den Motor bei Laune zu halten, fällt die Drehzahl aber unter 2500/min dann wieder das gleiche Spiel, Gasanahme-Fehlanzeige. ADAC meint das der Kat zusitzt, aber kann ich mir nicht vorstellen. Hatte das schon MAL einer hier? Bitte um Hilfe!


Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 082 130

Nächstes Level: 3 609 430

  • Nachricht senden

2

Donnerstag, 19. Mai 2011, 12:02

hast du dran gedacht MAL die drosselklappe neu anzulernen?
grüße aus dem rheinland

turbotom

Neuling

  • »turbotom« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bielefeld

Level: 20

Erfahrungspunkte: 29 563

Nächstes Level: 29 658

  • Nachricht senden

3

Donnerstag, 19. Mai 2011, 12:05

Danke für die schnelle Antwort! Die Drosseklappe neu anlernen? Hatte ich bis jetzt bei keinem anderen Auto! Kann man das alleine durchführen oder braucht man ein Diagnosegerät?


Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 082 130

Nächstes Level: 3 609 430

  • Nachricht senden

4

Donnerstag, 19. Mai 2011, 12:30

geht ohne diagnosegerät : 1x zündung für 10Sek. und dann starten. danach sollte er wieder normal laufen.
wenn nicht dann sollte die drosselklappe evtl MAL gereinigt werden...und dann natürlich wieder anlernen nicht vergessen.
grüße aus dem rheinland

turbotom

Neuling

  • »turbotom« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bielefeld

Level: 20

Erfahrungspunkte: 29 563

Nächstes Level: 29 658

  • Nachricht senden

5

Donnerstag, 19. Mai 2011, 13:37

Also, dass mit der Zündung habe ich schon versucht, hat nichts gebracht, die Drosselklappe werde ich noch reinigen. Der Wagen lief bis nach Köln (ca.200km) einwandfrei und dann... nach 2 Wochen nicht mehr!

Ralle180

Haudegen

  • »Ralle180« ist männlich

Beiträge: 956

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: bedburg

Level: 43

Erfahrungspunkte: 3 082 130

Nächstes Level: 3 609 430

  • Nachricht senden

6

Donnerstag, 19. Mai 2011, 13:56

hast du MAL den fehlerspeicher ausgelesen?
grüße aus dem rheinland


turbotom

Neuling

  • »turbotom« ist der Autor dieses Themas

Beiträge: 10

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bielefeld

Level: 20

Erfahrungspunkte: 29 563

Nächstes Level: 29 658

  • Nachricht senden

7

Donnerstag, 19. Mai 2011, 14:09

Den Fehlerspeicher habe ich nicht auslesen lassen, muss den Wagen wohl zum Bosch Dienst bringen. Besteht die Möglichkeit das der Fehlerspeicher ohne Diagnosegerät auslesbar ist?

Kripo

Audi AS

Beiträge: 366

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 36

Erfahrungspunkte: 890 083

Nächstes Level: 1 000 000

  • Nachricht senden

8

Donnerstag, 19. Mai 2011, 18:50

Ich mußte die Prozedur mit den 10Sek. 2mal machen.
Beim ersten MAL hatte ich die gleichen Symptome.
Ausgemacht, wieder 5 min gewartet, Zündung an, gewartet ca 1 Min nachdem das Summen weg gewesen ist gestartet und er lief.
Mittlerweile habe ich aber die Drosselklappe per Tester anpassen lassen.

grüße

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 248 214

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

9

Donnerstag, 19. Mai 2011, 21:54

Ohne Diagnosegerät wirst du da nichts rausbekommen können. ^^
Evtl. MAL mit Handauflegen und Gedankenübertragung versuchen, wäre da aber nicht zu optimistisch. ^^

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Lesezeichen: