Sie sind nicht angemeldet.

zoki

Neuling

  • »zoki« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 899

Nächstes Level: 29 658

  • Nachricht senden

1

Donnerstag, 12. Mai 2011, 19:40

Multitronic / Steuergerät defekt ?? Hilfe

Hallo Liebe a6 Freunde!
Ich hoffe ihr könnt mir helfen.

Habe einen 2,4er Avant BJ 2000.
Vor einem Jahr waren die Lamellen hin im MT Getriebe, jetzt das Steuergerät??

Also es fing damit an das in Kombi Display P und N keinen ausgefüllten hintergrund hatten = Notprogramm

Konnte das Auto nicht mehr Starten wenn warm, nur kalt.
Ein KFZ Elektriker hat es aber augetrickst und ich konnte per Konpf Starten.

Lief soweit alles gut.

Jetzt schmeisst er mich aber auch aus dem Gang wenn richtig warm.

Fehlerspeicher sagt ein Sensor im GSG. ABER den Sensor kann man angeblich nicht alleine Tauschen, nur komplett GSG (Laut AUDI)

Kann mir jemand ein Tipp geben? Sind die Sensoren einzelln erhältlich?


morpheus

Audi AS

Beiträge: 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Wels

Level: 36

Erfahrungspunkte: 835 249

Nächstes Level: 1 000 000

  • Nachricht senden

2

Freitag, 13. Mai 2011, 06:04

Hallo !

Da ich es gerade auch wechseln habe lassen. Nein, die Sensoren gibt es nicht extra. Es gibt angeblich Firmen, die das Steuergerät überprüfen und eV. billiger wieder reparieren. Doch ich hab mich für einen neues entschieden.

mfg schorsch


Audi A6 - 4,2 L quattro

zoki

Neuling

  • »zoki« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 899

Nächstes Level: 29 658

  • Nachricht senden

3

Sonntag, 15. Mai 2011, 10:47

Danke für die Info.


zoki

Neuling

  • »zoki« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 899

Nächstes Level: 29 658

  • Nachricht senden

4

Mittwoch, 18. Mai 2011, 21:15

.......................sonst kann keiner was dazu schreiben?

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 249 242

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

5

Donnerstag, 19. Mai 2011, 07:51

Bei ebay bieten einige Firmen Multitronic Steuergerätereparaturen an für 450€.

http://cgi.ebay.de/Multitronic-Steuergerat-Reparatur-Audi-A4-A6-Automatik-/180659154295?pt=Autoteile_Zubeh%C3%B6r&hash=item2a101fed77


mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Scotty

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönebeck

Level: 32

Erfahrungspunkte: 417 946

Nächstes Level: 453 790

  • Nachricht senden

6

Mittwoch, 25. Mai 2011, 09:25

guck mal! http://www.a6-freunde.com/viewtopic.php?t=15260&highlight= kommt dir das bekannt vor? wenn ja, dann geh MAL davon aus, daß beim auslesen deines fehlerspeichers der fahrstufensensor f125 angezeigt wird! sollte dies dann tatsächlich so sein, dann muss dein steuergerät raus! kosten variieren sehr. ich habe es angeliefert und abgeholt und die reparatur hat mich 350€ gekostet!

edit: hatte auch das problem, daß p und n bei warmen motor ausfielen. hatte mir bis zu o.g. problem mit einem nottaster zum starten beholfen.


rayman

Anfänger

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Moringen

Level: 19

Erfahrungspunkte: 19 450

Nächstes Level: 22 851

  • Nachricht senden

7

Donnerstag, 26. Mai 2011, 21:53

Zitat

Bei ebay bieten einige Firmen Multitronic Steuergerätereparaturen an für 450€.

http://cgi.ebay.de/Multitronic-Steu....r&hash=item2a101fed77


mfg, Tobi


hi Leute,

in der Werksatt habe ich mei MT Steuergerät auch reparieren lassen. Ich habe für aus und einbau mit neuem MT Öl und der Rep. zusammen 750€ bezahlt. Das ganze hat etwa vier Stunden gedauert und ich konnte vom Hof Fahren. Das ganze ist jetzt vor etwa 2500Km gewesen und ich habe keine Fehler mehr.

Grus Marcus

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 249 242

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Donnerstag, 26. Mai 2011, 22:04

Freut mich zu hören. :)

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

zoki

Neuling

  • »zoki« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 899

Nächstes Level: 29 658

  • Nachricht senden

9

Sonntag, 29. Mai 2011, 11:37

@ Scotty
Ja kommt mir leider sehr bekannt vor, leider.
Das STG muss raus , dann reparieren und wieder rein, Scheiss MT


Scotty

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schönebeck

Level: 32

Erfahrungspunkte: 417 946

Nächstes Level: 453 790

  • Nachricht senden

10

Montag, 30. Mai 2011, 22:30

abgesehen von einigen oberen schrauben desdeckels kommt man überall gut ran.

zoki

Neuling

  • »zoki« ist der Autor dieses Themas

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 899

Nächstes Level: 29 658

  • Nachricht senden

11

Donnerstag, 2. Juni 2011, 09:16

......zum Glück muss das getriebe nicht komplett raus.

Lesezeichen: