Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Vau-Sechs

Anfänger

  • »Vau-Sechs« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 16 418

Nächstes Level: 17 484

  • Nachricht senden

1

Samstag, 23. April 2011, 18:54

A6 2.5 TDI Bj 11/97 110kW keine Leistung mehr

Erstmal ein Hallo in die große A6-Runde.
Ich hab mit meiner Freundin zusammen einen Audi A6 als Zweitwagen geholt den vorher mein Schwager hatte, der hat bis dato alle Wartungen bei Audi gehabt.
Läuft auch seit Kauf 272tkm wie ein Uhrwerk hat jetzt 294tkm auf der Uhr.

Er springt normal an, ruckelt nicht im Standgas etc.
Das einzigste was ist, das nach 3000U/min. ihm einfach die Puste ausgeht.
Auf der Bahn mit viel quälen läuft der nur noch 180km/h und mit Rückenwind 200km/h, dabei säuft der auch gute 10 Liter!

Er hat vor 120tkm einen neuen Turbolader verpasst bekommen, und auch sonst immer seinen Zahnriemenwechsel etc.

Was kann das sein?

Mit freundlichen Grüßen
Stefan

PS: Danke schon MAL im voraus für eure Hilfe. 8)


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 246 884

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

2

Sonntag, 24. April 2011, 07:56

Bei 180-200km/h 10 Liter klingt doch ganz normal.

Was ist es denn für ein Motor? 2.5 TDI?

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Vau-Sechs

Anfänger

  • »Vau-Sechs« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 16 418

Nächstes Level: 17 484

  • Nachricht senden

3

Sonntag, 24. April 2011, 10:47

Ja ist ein 2,5TDI AFB/AKN.

Bei 180-200 is Ende Gelände und die erreicht der nur noch quälend. Also irgendwo hat der nen Leistungsverlust.


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 246 884

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

4

Sonntag, 24. April 2011, 11:16

Man sollte das Topic auch anschauen, da stehts ja drin, dass es ein 2.5TDI ist. ^^

Evtl. der Luftmassenmesser kaputt? Sollte sich über den Fehlerspeicher leicht abklären lassen. Entweder in eine Werkstatt fahren und dort den Fehlerspeicher auslesen lassen oder nach einem User mit Vag Com in deiner Nähe suchen.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

DaPole

Silver User

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 566 350

Nächstes Level: 677 567

  • Nachricht senden

5

Sonntag, 24. April 2011, 11:41

Ich würde aus meinem momentanen Standpunkt auch MAL auf den Luftmassenmesser tippen,..

den kannst du auch ganz einfach testen, indem du MAL den Stecker ziehst und MAL eine runde fährst, er wird dir ins Notprogramm gehen, ABS und ESP wird aufleuchten und dann greift er auf zwischenwerte zurück, wenn er dann besser läuft wie vorher, dann ist der LMM hin,.. so kann man das aus dem Stehgreif wenigstens stückweit lokalisieren, obs am LMM hängt..

Aber genaueres wird nur das auslesen des Fehlerspeichers bringen..

Vau-Sechs

Anfänger

  • »Vau-Sechs« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rastatt

Level: 18

Erfahrungspunkte: 16 418

Nächstes Level: 17 484

  • Nachricht senden

6

Sonntag, 24. April 2011, 23:11

Moin moin,
Also ich hab heute Abend MAL eben fix den LMM ausgebaut und mit Bremsenreiniger ordentlich durchgespült, das gute Stück trocknen lassen und wieder eingebaut.

Gerade eben auf der Autobahn weils um die Uhrzeit schön leer ist den MAL richtig ausgepresst. Und siehe da --> kein einziges Pferd mehr in Rente! :rocker:

Ergo werde ich am Dienstag das Teil rauswerfen und nen neuen einbauen.

Vielen Dank für eure Hilfe

Beste Grüße
Stefan :winki:


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 246 884

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 25. April 2011, 08:58

Dann musst du ihn garnicht austauschen, der war nur zu verdreckt. Solange er wieder gut läuft würde ich kein Geld für einen neuen rauswerfen. Der kann genauso wieder verdrecken wie der alte. ;)

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

DaPole

Silver User

Beiträge: 220

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Remshalden

Level: 34

Erfahrungspunkte: 566 350

Nächstes Level: 677 567

  • Nachricht senden

8

Montag, 25. April 2011, 10:08

Genau so sieht es aus, wie Shibi schreibt,... wenn er jetzt wieder läuft, würde ich ihn auch nicht wechseln,.. spar dir das Geld lieber ;)

Lesezeichen: