Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Sandra

Silver User

  • »Sandra« ist weiblich
  • »Sandra« ist der Autor dieses Themas

Beiträge: 171

Fahrzeug: A6 4B 2.5

EZ: 27.10.2003

MKB/GKB: -/-

Wohnort: 24790 Schacht-Audorf

Level: 32

Erfahrungspunkte: 416 154

Nächstes Level: 453 790

  • Nachricht senden

1

Montag, 28. März 2011, 13:04

Von 110-130 km/h Pfeifen aus dem Motorraum

Hallo,

wenn ich mit dem Wagen 120 fahre, ist es am lautesten, ansonsten noch von 110-130 km/h zu hören, bei allen anderen Geschwindigkeiten nichts zu hören.
Das Geräusch hört auf, wenn ich Gas weg nehme.
Es hört sich an, wie eine sehr sehr laut summendie dicke fette Biene.

Was kann das sein?
Gruß Sandra


Problembaer

Routinier

  • »Problembaer« ist männlich

Beiträge: 550

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 39

Erfahrungspunkte: 1 487 269

Nächstes Level: 1 757 916

  • Nachricht senden

2

Montag, 28. März 2011, 13:57

Egal welcher Gang und wie viel Gas du gibst? Volllast, Teillast, etc
1.8t Limo

Sandra

Silver User

  • »Sandra« ist weiblich
  • »Sandra« ist der Autor dieses Themas

Beiträge: 171

Fahrzeug: A6 4B 2.5

EZ: 27.10.2003

MKB/GKB: -/-

Wohnort: 24790 Schacht-Audorf

Level: 32

Erfahrungspunkte: 416 154

Nächstes Level: 453 790

  • Nachricht senden

3

Montag, 28. März 2011, 15:33

Also im vierten Gang ist das nicht.
Ob ich Teilgas oder Vollgas gebe ist dabei egal, auch im Tempomatbetrieb macht er das.
Er fährt auch problemlos 190 km/h, auch ohne unnormale Geräusche.

Vielleicht noch kurz der Hinweis, der Wagen hat vor sieben Tagen erst neu TÜV bekommen, eigentlich müsste mit den meisten Sachen alles ok sein.
Dieses Geräusch ist übrigens schon ein paar Tage länger da, ohne dass weitere Fehler aufgetaucht sind.
Gruß Sandra


Becksfreund

Foren AS

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zeven (Nds)

Level: 26

Erfahrungspunkte: 116 627

Nächstes Level: 125 609

  • Nachricht senden

4

Dienstag, 29. März 2011, 08:11

Tach auch, Sandra das sind ganz normale Geräusche vom Turbo, hat meiner auch... Ich hab bei meinen ersten Autobahnkilometern auch gedacht ich hätte ein kaputtes Radlager, bis ich dahinter gekommen bin.
Gruß Kai

Sandra

Silver User

  • »Sandra« ist weiblich
  • »Sandra« ist der Autor dieses Themas

Beiträge: 171

Fahrzeug: A6 4B 2.5

EZ: 27.10.2003

MKB/GKB: -/-

Wohnort: 24790 Schacht-Audorf

Level: 32

Erfahrungspunkte: 416 154

Nächstes Level: 453 790

  • Nachricht senden

5

Dienstag, 29. März 2011, 10:27

Auch nur bei einer bestimmten Geschwindigkeit???
Gruß Sandra

Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 869 184

Nächstes Level: 1 000 000

Danksagungen: 3 / 0

  • Nachricht senden

6

Dienstag, 29. März 2011, 11:35

hatte ich auchmal von 140-160 da war ein kleines loch um auspuff.
gruß
sebastian


Becksfreund

Foren AS

Beiträge: 48

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zeven (Nds)

Level: 26

Erfahrungspunkte: 116 627

Nächstes Level: 125 609

  • Nachricht senden

7

Dienstag, 29. März 2011, 13:36

also ich hör das nur auf der Bahn so AB 140 wenn ich mich nicht irre.

Lesezeichen: