Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

1

Samstag, 26. März 2011, 20:51

Motor hat keine Leistung

Hallo zusammen mein Problem 2,5 TDi hatte im stand Stark gequwalmt habe die Düsen ausgebaut und überprüfen lassen waren ok waren nur sehr stark verkohkt weil der Zahnriemen drann war gleich mit gemacht alles zusammen gebaut und ölwechsel gemacht .
Danach das problem läuft im stand voll ok aber er hat keine Leistung überhaupt keine alles wieder auseinandergebaut Steuerzeiten überprüft alles ok denn ist mir aber auf gefallen das meherere Hydrostößel sich ganz einfach runterdrücken lassen das heist wenn mann den Motor dreht geht erst der Stößelrunter und denn wird das Ventil aufgemacht aber bei manchen drückt er sofort das Ventil auf allso würde ich sagen das bei den anderen die Ventile doch garnicht weit genug auf gehen .
Daraus schliesse ich das die die mann runter drücken kann defekt sind !
Könnt ihr das bestädigen ?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 56

Erfahrungspunkte: 26 144 995

Nächstes Level: 30 430 899

Danksagungen: 2 / 1

  • Nachricht senden

2

Samstag, 26. März 2011, 22:36

Ein und Auslassventile öffnen unterschiedlich weit.
Hast du schon MAL den Luftmassenmesser getauscht?

fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

3

Sonntag, 27. März 2011, 09:41

Hallo ja das wird durch die höhe der Nocken bestimmt aber es kann doch nicht richtig sein das ich manche Stößel mit dem Schraubendreher runter drückenkann und dabei der schlepphebel vom Druckstück rutscht und andere sind Druck stabil es sind auch nicht nur einlass oder auslass es ist gemischt LMM ist noch nicht so alt hatte ich schon MAL das problem das Fühlt sich aber anders an wurde auch schon am Tester üperprüft elktrisch ist alles ok es muß ein Mechanischer Fehlersein


Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 978 031

Nächstes Level: 1 000 000

  • Nachricht senden

4

Sonntag, 27. März 2011, 12:01

Pfeift denn der Lader wenn Du aufs Gas latscht?

Gruß
tom

fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

5

Sonntag, 27. März 2011, 21:57

Hey ja das tut er und ich finde seit dem das Problem ist mehr wie vorher als wenn er den Ladedruck nicht los wird

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 56

Erfahrungspunkte: 26 144 995

Nächstes Level: 30 430 899

Danksagungen: 2 / 1

  • Nachricht senden

6

Montag, 28. März 2011, 18:26

Ps. der LMM steht oft nicht im Fehlerspeicher. Steck ihn MAL AB bei Zündung aus und fahr MAL eine runde und berichte.
Es wird dann zwar ein Fehler abgelegt, der löscht sich aber nach einer Zeit wieder.
Anstecken auch nur im Zündungs aus Modus.


fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

7

Montag, 28. März 2011, 19:39

Hey dieses habe ich schon getan kann mann nicht mit Fahren getriebe geht sofort in Notlauf

Teevidd

Audi AS

Beiträge: 273

Fahrzeug: A6 C4 ACK quattro 1997

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: near Leipzig

Level: 37

Erfahrungspunkte: 1 052 621

Nächstes Level: 1 209 937

  • Nachricht senden

8

Montag, 28. März 2011, 20:01

tendiere auch erstmal zum LMM.
hatten wir letztens erst wieder.
kein fehler, fuhr wie mist - LMM war erst ein halbes jahr alt - trotzdem getauscht, und siehe da alles wieder in ordnung.

fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 28. März 2011, 20:37

Aber laut Tester und erfahrungs werte stimmt das was er angibt geht das das er trotzdem defekt ist


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 56

Erfahrungspunkte: 26 144 995

Nächstes Level: 30 430 899

Danksagungen: 2 / 1

  • Nachricht senden

10

Montag, 28. März 2011, 20:51

Hast einen zum druchtauschen... evtl ein anderes Fahrzeug mit dem gleichen

Beiträge: 280

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Saarland

Level: 36

Erfahrungspunkte: 978 031

Nächstes Level: 1 000 000

  • Nachricht senden

11

Dienstag, 29. März 2011, 19:33

Ich weiß jetzt nicht wie es beim 2,5TDI ist aber bei meinem alten A4 1,8T ging ein dicker Gummischlauch zur Drosselklappe der vom Lader kam. Dieser war an einem Y-Stück ein wenig eingerissen und auch da hatte ich das Problem, dass kein Druck mehr da war als ich aus Gas gelatscht bin und das Turbopfeifen war kein schönes helles Pfeifen sondern glich eher einem geplatzem Druckluftschlauch in der Firma, nur leiser ;-)

Feststellen kannste das ob er noch ok ist wenn Du den Schlauch mit der Hand komplett umschließt und etwas zusammendrückst, dann soll jemand MAL beherzt aufs Gas treten, nun musst Du merken dass der Schlauch versucht sich auszudehnen, so hatten wirs bei meinem A4 gemacht, denn sehen konnte man den Riss erst als der Schlauch raus war aus dem Motorraum ;-)

Gruß ausm Saarland
Tom

fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 29. März 2011, 19:42

Hallo ne habe leider keinen zu probe Tauschen und an defekten schlauch glaube ich nicht weil wenn mann im stand voll auf den Pinsel tritt lauft der Motor ganz langsam hoch und da würde es sogar ohne Ladedruck gehen !
Habe mir jetzt neue Stößel gekauft diese sind mit den Fingern nicht zusammen zu drücken die alten habe ich in eine schale mit öl getan und mit den fingern zusammen gedrück und gepumpt aber es ändert sich nicht und wenn das im Motor betrieb auch so ist können die Ventile doch garnicht richtig auf gehen also keine frisch luft und die abgase können auch icht so raus wie sie sollen !


fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

13

Donnerstag, 28. April 2011, 11:58

hallo zusammen habe neu Erkenntnise LMM habe ich getauscht kein untetschied habe mit einem tester gefahren dabei ist mir aufgefallen das beim Wert Einspritzmenge immer 15,7 mg / H steht igal bei welcher Drehzahl und belastung den kann er ja keine Leistung haben kann mir jemand erklären wie das sein kann ?

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 927

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 13 459 903

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

14

Donnerstag, 28. April 2011, 12:17

Hast du den ZR selbst gemacht??? Klingt nach verstellter ESP.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

fritza6avant

Silver User

  • »fritza6avant« ist der Autor dieses Themas

Beiträge: 173

Fahrzeug: A6 f4 3,0TDI

EZ: 11.08

MKB/GKB: CDYA/HNL KJC

Wohnort: Langwedel (Etelsen)

Level: 33

Erfahrungspunkte: 495 066

Nächstes Level: 555 345

Danksagungen: 1 / 0

  • Nachricht senden

15

Donnerstag, 28. April 2011, 16:10

Hey ja habe ich selber gemacht und nicht das erste MAL der ZR ist es nicht habe es zweimal danach noch MAL Kontrolliert und Einspritzbeging am Tester ist genau am soll Wert ist etwas anderes .
ABER WAS :twisted:

Lesezeichen: