Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

1

Dienstag, 1. März 2011, 21:08

S6 mit Motorproblemen!

hi Ihr!

Ich bin neu hier! Ich habe ein riesen Problem mit meinem S6. leider ist kein Fehler im Fehlerspeicher abgelegt. Mein Auto war jetzt schon 5 MAL beim Vertragshändler und 3 MAL beim Bosch Service. Keiner kann mein Problem lösen!

Mein Auto ruckelt im Stand als würde ein Zylinder nicht mit laufen!! aber es laufen wohl alle mit! Kompression und Drucktest wurden durchgefüht aber es scheint alles in Ordnung zu sein. Unterdruckschläuche wurden getauscht!Mein Dicker verbraucht seit dem es Ruckelt ca 5-6 Liter auf 100km mehr als vorher! kats und Lambdasonden wurden gerade getauscht weil es hieß das es daher kommen könnte! War wohl nicht der Fall! Auto läuft immer noch Scheisse!Ich wohne zur Zeit in Bremerhaven und habe hier in der Umgebung leider noch niemanden gefunden der mir bei meinem Problem weiter helfen kann! Vielleicht wohnt ein User/a6 Spezi ja hier in der umgebung und kann mir helfen!ich weißja das Ferndiagnosen sehr schwer sind! aber Vielleicht hat ja jemand noch eine Idee!

LG Jacuzzi


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 827

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 956 798

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Dienstag, 1. März 2011, 21:30

hi

Ich würde jetzt spontan auf ein defektes Einspritzventil tippen, das würde den Mehrverbrauch und das Ruckeln erklären da ein Zylinder immer extrem überfettet wird und den Kraftstoff kaum verbrennen kann.

Falls du interesse hast können wir auch MAL Tel.

Gruß Daniel
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

3

Dienstag, 1. März 2011, 21:41

können wir gerne MAL machen!! Müsste dann nicht aber ein fehler im fehlerspeicher abgelegt sein? von wegen bank 1 zylinder2 zu fett? wäre dann nicht auch der Drucktest negativ ausgefallen? die haben auch mit einem Endoskop geschaut und meinten das alles in ordnung sei!


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 827

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 956 798

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Dienstag, 1. März 2011, 21:51

Hast PN
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 868 885

Nächstes Level: 1 000 000

Danksagungen: 3 / 0

  • Nachricht senden

5

Dienstag, 1. März 2011, 22:31

MAL ne logfahrt gemacht? wenner zu fett läuft fällt das spätestens dort auf!
gruß
sebastian

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

6

Mittwoch, 2. März 2011, 13:29

was ist so eine logfahrt? Also die Laute vom Vertragshändler haben ihn auf der Autobahn und im Stadtverkehr getestet!

Habe Eben einfach auf Verdacht den Luftmassenmesser und den G62(kühlmitteltemperatusmesser) gewechselt! aber das war es auch nicht!


Lester

Foren AS

Beiträge: 80

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ingolstadt

Level: 29

Erfahrungspunkte: 218 527

Nächstes Level: 242 754

  • Nachricht senden

7

Mittwoch, 2. März 2011, 15:06

unser polo hat auch geruckelt und lief schlagartig total unrund bzw auf 3 Zylinder, hat sich aber vorher langsam angekündigt(zeitaum von 1 jahr)da wurden nach und nach teile getauscht, zundkerzen+zündkabel+zündmodul.
Dann folgte ein krompessionstest,der 3 zylinder brachte zu wenig druck .....das ende vom lied war ein kaputtes Auslassventil bei ca 60000km

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 901 253

Nächstes Level: 2 111 327

  • Nachricht senden

8

Donnerstag, 3. März 2011, 10:28

Eine Logfahrt ist eine Testfahr bei welcher an der OBD Buchse ein PC angehängt ist und die Fahrtdaten speichert entsprechend der Fahrzustände.

Also eine Messfahrt sozusagen...
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

9

Freitag, 4. März 2011, 08:49

nee!! aber werde ich am dienstag MAL machen lassen!


chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

10

Mittwoch, 9. März 2011, 16:50

Hallo Zusammen ,

Jacuzzi888 , ich habe der selben problem wie du !!

Habe zundkerzen gewechselt , benzinfilter , .... Immer noch ..
Nächste woche wird ich alle Zündspule wechsel ( 8 stuck ) .
Ich habe noch Die Hitachi ( Original ) drin .Neuen wird Beru sein .
Auto hat jetzt 166000 km .
EinspritzVentil glaube ich nicht ( Oder ?? ) sonst wird der BC Oder VAG COM Fehler zeigen .
Sag bescheid wenn du der fehler gefunden hast .
Ich sag nächste woche ob mit neue Zündspule der fehler weck ist .

Gruß

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

11

Sonntag, 13. März 2011, 19:45

okay!! das wäre super! Mein Auto geht nächste Woche ins Audikompetenzzentrum nach Hannover! Ich habe so die Schnauze Voll! Eigentlich denke ich auch das dann ein Fehler abgelegt werden sollte! Aber wer weiß! Zündspulen müssten auch im Speicher als Fehler abgelegt sein! der Witz an der Sache ist das je nachdem wie der Motor gerade will MAL die Kompression auf zylinder 1,2,3 oder 4 nichst stimmt! habe jetzt 4 Kompressiontests machen lassen! Alle sagen was anderes aus! Naja Berichte MAL bitte was nach dem Zündspulenwechsel rausgekommen ist!

chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

12

Sonntag, 13. März 2011, 20:17

Okay , ich wird morgen MAL meine ganze dépression schlauch wechseln und dann Die Zündspulen .
Ich melde mich wenn was raus kommt Oder nicht .

Gruß


chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

13

Donnerstag, 17. März 2011, 15:44

So also ,

Bei mir war alle dépression schlauch kaputt verfress bzw total im Arsch !!

Jetzt ist der Fehler weg keine Ruckeln mehr lauf ein MAL frei ..

Wenn dir das helfen jacuzzi888 .

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

14

Donnerstag, 17. März 2011, 19:44

hmm! die sollen schon alle gewechselt worden sein! aber ich werde beim Audi Kompetenzzentrum noch einmal darauf hinweisen! Danke trotzdem

chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

15

Donnerstag, 17. März 2011, 21:01

Ich mach mich trozdem noch schlau fur dein problem !
Wenn ich was noch hören , sagt dir bescheid .


jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

16

Donnerstag, 24. März 2011, 06:57

So MAL ein Update! Zylinderkopf war nun auch runter! Alles Mechanische ist in Ordnung! Hmm! ich kriege die Kriese

chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

17

Donnerstag, 24. März 2011, 20:28

Hast du das Ruckeln beim fahren Oder im Stand ??

jacuzzi888

Neuling

  • »jacuzzi888« ist der Autor dieses Themas

Beiträge: 13

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bremerhaven

Level: 21

Erfahrungspunkte: 31 127

Nächstes Level: 38 246

  • Nachricht senden

18

Donnerstag, 24. März 2011, 20:29

nur im stand!


chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

19

Donnerstag, 24. März 2011, 20:33



chris S6

Ewiger User

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 45 344

Nächstes Level: 49 025

  • Nachricht senden

20

Freitag, 25. März 2011, 12:41

Hast du schon ein kompression test gemacht ??
Um sehen ob alle zylinder ok sind ?

Lesezeichen: