Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

AudiFB

Foren AS

  • »AudiFB« ist der Autor dieses Themas

Beiträge: 52

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 129 242

Nächstes Level: 157 092

  • Nachricht senden

1

Dienstag, 1. März 2011, 18:24

Massiver Leistungsverlust

Hallo,

motor 2.7t 230ps getriebe 5 gang tt automatik...

naja habe letzte woche das ding MAL über die atb gejagt und er kommt mit ach und krach auf 220... laut tacho^^

so, jetzt heute ne testfahrt gemacht, LMM wert ausgelesen und siehe da, im 4 gang bei 6000/7000 touren (also endgeschwindigkeit) stehen da nur 200 g/s ladedruck beider lader zwischen 1480 und 1590mbar sowas... ist der LMM hinne??? könnte das mein Problem sein? sollte der nicht irgendwas bei 240g/s anzeigen??

wieso aber verliert er dann leistung???? die luft bekommt der doch trotzdem und dem motor dürfte es doch nix ausmachen oder spritzt er dementsprechend nur ein??
Audi A6 2.7t Quattro S-line BJ 99


Neyo35

Silver User

Beiträge: 91

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 29

Erfahrungspunkte: 231 398

Nächstes Level: 242 754

  • Nachricht senden

2

Donnerstag, 3. März 2011, 01:20

hey..
bin zwar kein schrauber,, aber lass doch MAL den speicher auslesen
habe nen ähnlichen fall bei mir ist bsp der klopfsensor kaputt...
wer KÄMPFT kann verlieren, wer nicht KÄMPFT hat schon verloren....!

ck1979

Routinier

Beiträge: 717

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München/ Aschaffenburg

Level: 40

Erfahrungspunkte: 1 943 359

Nächstes Level: 2 111 327

  • Nachricht senden

3

Donnerstag, 3. März 2011, 10:10

@Neyo35: Hat er doch! Du musst schon genau lesen was geschrieben wird...

im dritten Absatz schreibt er doch ganz deutlich: ... heute eine Testfahrt gemacht und den LMM Wert ausgelesen...

@TE: Woher hast Du denn den "Schätzwert" 240g/ s. Gibt es dazu Unterlagen. Eventuell kann Dir jemand die korrekten Werte nennen, dann lässt es sich besser eingrenzen. So ist es reine Spekulation.

Wie viele KM Hat der Wagen gelaufen? Sind die Turbolader schon MAL gewechselt worden? Ist der LMM noch der 1. ?
Danke & Grüße
Chris

Audi S6 Avant - Ebonyschwarz Perleffekt - Recaro Leder/ Alcantara schwarz

Details: http://www.a6-freunde.com/viewtopic.php?t=13914&postdays=0&postorder=asc&start=0


Neyo35

Silver User

Beiträge: 91

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 29

Erfahrungspunkte: 231 398

Nächstes Level: 242 754

  • Nachricht senden

4

Donnerstag, 3. März 2011, 15:58

alles KLAR hatte ich dann wahrscheinlich übersehen...
danke das du mich drauf aufmerksam gemacht hast -.-
wer KÄMPFT kann verlieren, wer nicht KÄMPFT hat schon verloren....!

AudiFB

Foren AS

  • »AudiFB« ist der Autor dieses Themas

Beiträge: 52

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 129 242

Nächstes Level: 157 092

  • Nachricht senden

5

Freitag, 4. März 2011, 06:55

Hey danke für die antworten,

ich habe den wagen erst vor ca 3000km gebraucht gekauft, also ist jetzt nen monat alt... er hat 160tkm drauf. Leider muss ich dazu sagen, diesen wert habe ich im internet gefunden (nicht nur einmal) bei audi.. ach brauch glaub ich Gar nicht erst weiter zu reden :-D....

Ob die Turbos die ersten sind weiß ich leider auch nicht...

habe gestern nochmal eine fahrt gemacht, da habe ich ihn laut tacho auf die 240/250 bekommen... was ich in letzter zeit immer mehr merke ist, dass ich ein massives lastwechsel ruckeln habe! erst hatte ich es nur im 3 und 5, mittlerweile in nahezu allen gängen. wenn der wagen bisschen warm ist, ist es sehr deutlich spürbar. kalt nicht. die turbos heulen nicht, man hört AB 1700u/min ein schönes pfeifen wie auch bei anderen autos..
das ruckeln tritt nur auf wenn ich ruckartig aufs gas gehe und wieder runter in fast allen drehzalbereichen, also auch direkt bei 1000! dann hört man ein schönes klack-metalisches-
bin bissi ratlos, will demnächst nen atf wechsel machen und erhoffe mir ein wenig besserung :-/ weißt du noch was "ck1979" ?

danke euch :-)
Audi A6 2.7t Quattro S-line BJ 99

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Lesezeichen: