Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Kismet

Foren AS

  • »Kismet« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Völklingen

Level: 26

Erfahrungspunkte: 109 693

Nächstes Level: 125 609

  • Nachricht senden

1

Donnerstag, 24. Februar 2011, 08:26

Temp. und kein Ende....

Hallo freunde,

brauche dringend euren Rat.
seit gestern mittag ein seltsames Verhalten
muß dazu sagen, dass ich viel Kurzstrecke den Tag über fahre....

also: fahre etwa 10 km (5 Ortschaft, etwa 5 AB) dann hebt sich die Nadel . Geht hoch bis 80 Grad. Fahre nach Gesamtfahrstrecke 18 km von der AB runter und stehe anschließend an einer Ampel. Temp. steigt bis knapp an 90 Grad. Als ich wieder nach einem Linksabbiegevorgang Gas gebe, fällt die Temp. runter auf 60 Grad, bis ich 500m später das Auto abstelle. Heizung scheint zu funktionieren....

...ich werd noch irre, das fängt ja gut an, mit meinem Dicken.....

ich hoffe nach vielem Lesen inständig das es der Temp. Geber ist....


gruß Carsten
Intelligenz hat nichts mit Wissen zu tun.....


Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 870 137

Nächstes Level: 1 000 000

Danksagungen: 3 / 0

  • Nachricht senden

2

Donnerstag, 24. Februar 2011, 09:03

thermostat oder temperaturfühler.

am besten erstmal auslesen, dann kann man weitersehen.
gruß
sebastian

Kismet

Foren AS

  • »Kismet« ist der Autor dieses Themas

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Völklingen

Level: 26

Erfahrungspunkte: 109 693

Nächstes Level: 125 609

  • Nachricht senden

3

Donnerstag, 24. Februar 2011, 16:37

Hallo,
hab was neues entdeckt....

während der Fahrt 60-70 Grad Kühlwasser temp. lt Anzeige....
nach dem Abstellen und einschalten der Zündung (ohne Motor) 90 Grad. Nach dem Fahrzeugstart sinkt sie wieder AB auf ca 70 Grad.... und schwankt hin u. her.... Öltemperatur normal bei etwa 90 Grad konstant....
Nach dem abstellen und wieder einschalten der Zündung zeigt mir die Kühltemp. wieder 90 Grad an.... kann doch eigentlich nur der Fühler spinnen, oder seh ich das falsch????

Bei Audi muß ich mir nen Termin holen um Auslesen zu lassen....

gruß Carsten
Intelligenz hat nichts mit Wissen zu tun.....


Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 45

Erfahrungspunkte: 4 470 766

Nächstes Level: 5 107 448

Danksagungen: 3 / 0

  • Nachricht senden

4

Donnerstag, 24. Februar 2011, 16:55

Thermostat,hatte ich auch gerade...
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 980 527

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

5

Donnerstag, 24. Februar 2011, 18:34

Ist definitiv das Thermostat hab Ich auch gerade und werd das hoffentlich nächstest WE inkl. Zahnriemenwechsel erledigen können.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Lesezeichen: