Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

UER_V_

Foren AS

  • »UER_V_« ist männlich
  • »UER_V_« ist der Autor dieses Themas

Beiträge: 71

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Ferdinandshof

Level: 28

Erfahrungspunkte: 190 874

Nächstes Level: 195 661

  • Nachricht senden

1

Mittwoch, 23. Februar 2011, 19:08

Anlasser oder????

Hey Liebe Audi Gemeinde;)^^

hab da ein kleines problem.

Da ich mir ja ne neue Batterie holen musste da die alte den Geißt aufgegeben hat.

So nun das Problem.

Also ich wollte morgens los zur Arbeit und naja habe ihm Vorglühen lassen,und denn wollte ich starten aber es ging nix nur ein KLICK: und das wars ich wieder und noch MAL aber nix. so ich fix zur werkstatt die nachgeschaut und naja er sagte es sei der Anlasser. und er hatt denn es immer wieder gemacht so 5-6mal noch MAL und siehe da sprung er an;) kann es sein das der kaputt ist oder der anlasser irgendiwie also das innenleben falsch stand.

achso nochwas danach ist er wunderbar angespprungen;)^^

MFG UER_V_


-starfucker-

A6-Freunde

2

Donnerstag, 24. Februar 2011, 07:21

Moin,

Wenn das Klick macht dann schiebt der Anlasser zwar die Welle aufs Schwungrad, aber hat nicht genug kraft sie zu drehen.

Das kann entweder an eine nicht vollen Batterie liegen oder aber der Anlasser ist defekt (Der Magnetschalter funktioniert ja noch wenns Klick macht, auch das Anlasserrelai sollte funktionieren)

Ist die Batterie denn wieder die selbe (Kapazität/Leistung) wie die Alte?

Ich denke das es reichen wird den Anlasser auszubauen und alle Bauteile zu reinigen und zu fetten. Relais, Magnetschalter, etc. Wenn du Zeit und nerven dazu hast. Wenn nicht neuer Anlasser fällig, bestimmt 150€ im AT. Gute Werkstatten können den auch zerlegen, reparieren und wieder zusammen setzen!!


MfG Paul

Lesezeichen: