Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

  • »Schlawienchen« ist der Autor dieses Themas

Beiträge: 60

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Auetal

Level: 28

Erfahrungspunkte: 174 808

Nächstes Level: 195 661

  • Nachricht senden

1

Dienstag, 22. Februar 2011, 12:22

unkontrolliertes Beschleunigen!

Hallöchen ihr Lieben!
Nachdem ich nun ein Weilchen nicht hier war, melde ich mich MAL wieder zurück und diesmal mit einem ganz komischen Problemchen.

Gestern Morgen auf dem Weg zur Arbeit stand ich an einer roten Ampfel und sah kurz auf mein Drehzahlmesser, der irgendwie ungewohnt im Keller war, was mich aber erstmal nicht beunruhigte. Als ich bei grüner Ampfel anfuhr und abbog, grade wieder gerade war, leicht das Gaspedal berührt zum normalen weiterfahren, beschleunigte mein Dicker unkontolliert. Er hat hochgedreht ohne Ende, stand mit dem Fuß so fest auf der Bremse wie nie, aber das war egal. Wurde einfach nicht langsamer. Also sofort in Leerlauf geschaltet, weiter gebremst, hat aber nichts gebracht. In der Not also "P" reingehaun und sofort Motor aus. Adac angerufen und Auto sofort in die Werkstatt. Dort wurde der Fehlerspeicher ausgelesen und es ist absolut nichts zu finden. Auto läuft auch ohne Probleme. Nun wurde mir gesagt, man könne ja MAL den Bautenzug vom Gas austauschen, man wüsste aber nicht ob es daran liegt.

Hab mein Dicken nun daheim und riesen bammel zu fahren, weil wenn das wieder passiert und ich dann nicht grade auf einer graden Strecke bin, sondern sonst wo, könnte das ganze doch schlimmer ausgehen.

Hat von euch jemand soetwas schonmal gehört oder vll. eine Idee an was es gelegen haben könnte?

Wäre sehr sehr dankbar für eure Hilfe!

Liebe Grüße


-starfucker-

A6-Freunde

2

Dienstag, 22. Februar 2011, 12:28

Hey,

was für einen Motor hast du? Wegen dem Gaszug nicht das du E-Gas hast.
Vielleicht hat der Motor falschluft gezogen?!

MfG

  • »Schlawienchen« ist der Autor dieses Themas

Beiträge: 60

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Auetal

Level: 28

Erfahrungspunkte: 174 808

Nächstes Level: 195 661

  • Nachricht senden

3

Dienstag, 22. Februar 2011, 12:29

Hab nen 2.4 V6 Motor drin.
E-Gas ist es nicht, das wurde von der Werkstatt erst vermutet, aber ist es nicht wurde alles nachgeschaut.


  • »Schlawienchen« ist der Autor dieses Themas

Beiträge: 60

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Auetal

Level: 28

Erfahrungspunkte: 174 808

Nächstes Level: 195 661

  • Nachricht senden

4

Dienstag, 22. Februar 2011, 18:43

Nun hab ich hier grad im Forum noch eine ganze Weile herumgelesen und bin auf einen Beitrag gestoßen, wo die Drehzahl unmotiviert hochgeschossen ist und der Fehlerspeicher "Bremslichtschalter defekt" sagt. Nachdem wir Fehler ausgelesen haben, war selbiger Fehler aufgezeigt. Hatten uns gedacht, dass das damit nichts zu tun hat. Nun denke ich doch etwas anders.
Weiß jemand mehr darüber?

Lesezeichen: