Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

1

Sonntag, 20. Februar 2011, 10:33

Hilfe! Springt nicht mehr an nach NW- und ZR-Wechsel

So, weil NW eingelaufen und Zahnriemen über 5 Jahre alt hab ich mich entschlossen das richten zu lassen...... Sollte eigentlich gestern vormittag fertig werden. Konnte dann aber nicht mehr getestet werden weil die Batterie erstmal richtig platt war und kein potenter Spender zur Hand.

Also erstmal Batt. über Nacht aufladen und mein Mechaniker schraubt heute - aber leider springt der Wagen nicht mehr an. Es fühlt sich an als ob er auf 2-3 Töpfen los will, "hustet" dann etwas und geht wieder aus!!

Mein Mechaniker hat diverse Spezialwerkzeuge für solche Arbeiten zur Hand (Arretierungsbolzen, irgendwelche "Lineale" etc.) und ist sich sicher alles richtig montiert zu haben..??

Woran könnte es evtl. noch liegen das der Wagen nicht anspringt?? Evtl. etwas woran man nicht unbedingt denkt, Wegfahrsperre o.Ä. weil ja Batterie platt war oder so??
A6 Avant 2,5TDI Quattro Tiptronic 11/2002


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 994 535

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 20. Februar 2011, 11:32

Steuerzeiten falsch würde Ich sagen
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

3

Sonntag, 20. Februar 2011, 11:42

Zitat von »"Slowfinger A6"«

Steuerzeiten falsch würde Ich sagen


Ich sitz ja hier und frage ohne das mein Mechaniker das weiß.... :wink: Weil ohne Auto ist leider "Homing" angesagt... :twisted:

Daher für mich zum verstehen, wie meinst du das?? Trotz irgenwelcher "Arretierungsbleche" Nockenwellen verdreht eingebaut??
A6 Avant 2,5TDI Quattro Tiptronic 11/2002


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 831

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 994 535

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

4

Sonntag, 20. Februar 2011, 12:13

Ja Ich meine die Steuerzeiten der Nockenwellen zur Kurbelwelle. Wenn eine Zylinderbank von den Nockenwellen um ein oder Zwei Zähne am Zahnriemen verdreht ist dann springt der schlecht oder nicht an. Im Schlimmsten Fall schlagen die Ventile auf den Kolben und die müssen dann auch noch neu.

Da Ich aber nicht genau weis was den Mech. gemacht hat kann das auch ne andere Ursache haben, Einspritzpumpe z.b. usw. Nockenwellen im Zylinderkopf zueinander falsch eingebaut weil eine um 180° verdreht ist usw.

Kann auch sein das er die Nockenwellenversteller falsch eingebaut hat die haben auch eine einbaurichtung und dürfen nicht vertauscht werden. Also der linke darf niemals auf die Rechte Zyl. Bank dann verstellt der sich in die Falsche Richtung.

Weiterhin ist die Gliederanzahl der Nockenwellenverstellerkette zwischen den Nockenwellen ausschlaggebend hat er die markierung um einen Zahn versetzt stimmen die Steuerzeiten pro Zylinderpank der einlas und Außlaß Ventile nicht.

Ist dein Mech. eigentlich KFzler oder nen Hinterhof Möchtegernschrauber. Weil ein Mechaniker sollte das eigentlich ohne Probleme hinbekommen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

5

Sonntag, 20. Februar 2011, 14:29

Hmm, ist eigentlich ein Profi der sein Geld damit verdient. Hat erst vor Kurzem den ZR an einem AKN eines Bekannten zu bester Zufriedenheit gewechselt, daher bin ich auf Empfehlung dort hin, Preise sind auch sehr fair....

Alles was ich am Freitag Mittag beim Vorbeischauen gesehen habe sah für mich professionell vorbereitet und ausgeführt aus....
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

6

Sonntag, 20. Februar 2011, 17:54

Oh Oh, jetzt ist wohl guter Rat teuer... Der arme Kerl ist in seiner Schrauberehre gekränkt und hängt schon den ganzen Sonntag über meiner Karre.....

Hat alles nochmals komplett zerlegt und überprüft, kann aber keinerlei Fehler entdecken. Auch der Fehlerspreicher zeigt Gar nix......

Aber manchmal ist man evtl. "betriebsblind" und kommt nicht auf das Einfachste...

Deshalb bin ich für jeden noch so kleinen weiteren Tipp dankbar...
A6 Avant 2,5TDI Quattro Tiptronic 11/2002


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 41

Erfahrungspunkte: 2 249 108

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

7

Sonntag, 20. Februar 2011, 18:20

Immerhin gibt er sich Mühe. Sag ihm doch MAL alle Punkte die Slowfinger A6 aufgezählt hat, vielleicht kommt dann ein Ahhh und du siehst ihn im Motorraum verschwinden. ^^
Manchmal sieht man den Wald vor lauter Bäumen nicht.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

8

Sonntag, 20. Februar 2011, 18:32

Zitat von »"Shibi"«

Immerhin gibt er sich Mühe. Sag ihm doch MAL alle Punkte die Slowfinger A6 aufgezählt hat, vielleicht kommt dann ein Ahhh und du siehst ihn im Motorraum verschwinden. ^^
Manchmal sieht man den Wald vor lauter Bäumen nicht.

mfg, Tobi


Hmm, hab ich ihm schon gesagt, hat aber nix gebracht..... Und den angesprochenen Nockenwellen-Versteller hab ich wohl Gar nicht beim AKE ??
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

AudiFB

Foren AS

Beiträge: 52

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 530

Nächstes Level: 157 092

  • Nachricht senden

9

Dienstag, 22. Februar 2011, 12:52

Hallo,
haben ein ähnliches Problem beim ZR und NWV Wechsel gehabt beim ACK!!

Wir haben ihn echt ne lange zeit juckeln lassen müssen... irgendwann kam er gaaaanz wenig so mit vielleicht naja 400 umdrehungen :-D. sobald ichs gas losgelassen habe, ist er sofort ausgegangen, also habe ich einfach MAL mehr gas gegeben und er lief!!!

Wir hatten die batterie abgeklemmt gehabt... vielleicht hilfts euch :-)

achso nachm einbau den motor in motordrehrichtung unbedingt mit der nuss paar MAL drehen!! dann merkt man auch ob irgendwas verkehrt ist... jedenfalls AB und zu

lg
Audi A6 2.7t Quattro S-line BJ 99


MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

10

Mittwoch, 23. Februar 2011, 17:08

Leider läuft er immer noch nicht, liegt aber auch mit daran das mein Mechaniker diese Woche mich nicht eingeplant hatte und noch gut für andere Kunden zu tun hat.....

Batterie hatten wir auch schon weg, die war eh irgendwann platt.....

Im Moment liegt der "Verdacht" auf den Hydros, das einzige was ich sagen wir aus einer "grauen Quelle" hatte.
Man sieht an den Einspritzdüsen deutlich das 3 Zylinder gelaufen sind und 3 nicht, aber auf beide Bänke verteilt, daher schließen wir die NW aus.
Neue Hydros sind unterwegs, morgen oder Freitag schraubt er dann wieder, ich berichte.....
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

AudiFB

Foren AS

Beiträge: 52

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 530

Nächstes Level: 157 092

  • Nachricht senden

11

Mittwoch, 23. Februar 2011, 20:24

hydros kann man auch checken... einfach MAL mit nem plastikpinippel reindrücken.. laut el.. darf sich das nur 0.2mm bewegen (oder warens cm?)
naja auf jeden fall kannst du so MAL alle rundherum checken. Normal bekommste die nicht gedrückt! dann würde ich die defekten tauschen... aber irgendwie kann ich mir das nicht vorstellen, wenn der motor vorher lief?!

lg
Audi A6 2.7t Quattro S-line BJ 99

MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

12

Samstag, 26. Februar 2011, 10:37

Sooo, Zwischenergebniss:
es lag an den von mir im "Graumarkt" besorgten Hydrostösseln, die waren wohl einfach Scheißendreck.....
Mit neuen Marken-Hydros läuft er wieder, insgesamt besser und wesentlich leiser als vorher.

ABER, jetzt gibts noch ein Problem:
wenn er kalt ist springt er zwar gleich an, aber er läuft total mies, irgendwie "schüttelig" und unrund. Ausserdem lässt er Qualmwolken stehen und stinkt wie der 40 Jahre alte Unimog vom Nachbarn....
Ein bisschen gelaufen und angewärmt - und schon schnurrt er wie ein Kätzchen.....

Hat da noch jemand ein guten Tipp für mich??
Glühkerzen würde ich ausschließen wollen, die kamen vor 3 Monaten neu.
Es sei denn die Kerzen könnten bei der Aktion (ewige Anlaßversuche etc.) einen weg bekommen haben???
Oder kann irgenwo noch was "verstopft" sein oder so??

PS: siehe Bilder, denke MAL der Wechsel der NW war notwendig....
A6 Avant 2,5TDI Quattro Tiptronic 11/2002


MFR

Silver User

  • »MFR« ist der Autor dieses Themas

Beiträge: 111

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 304 735

Nächstes Level: 369 628

  • Nachricht senden

13

Sonntag, 27. Februar 2011, 10:54

Hallo, keiner mehr nen Tipp zu meinem Kaltlauf-Problem??
A6 Avant 2,5TDI Quattro Tiptronic 11/2002

Lesezeichen: